<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://sulsud.it/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sulsud.it/wp-content/uploads/2018/12/zingara-2-1000x600.jpg" /><meta name="twitter:image" content="https://sulsud.it/wp-content/uploads/2018/12/zingara-2-1000x600.jpg" /><meta property="og:url" content="https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/" /><meta property="og:title" content="4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere" /><meta property="og:description" content="Il quarto soggetto del presepe Napoletano che vi raccontiamo in questo singolare calendario dell&#8217;avvento che offriamo ai lettori di SulSud fino a Natale è la Zingara. Viene rappresentata come una giovane donna dal volto scuro &#8211; che per alcune fonti rievocherebbe le madonne nere della tradizione campana &#8211; vestita con abiti laceri, col seno in [&hellip;]" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/"><meta name="twitter:title" content="4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere"><meta name="twitter:description" content="Il quarto soggetto del presepe Napoletano che vi raccontiamo in questo singolare calendario dell&#8217;avvento che offriamo ai lettori di SulSud fino a Natale è la Zingara. Viene rappresentata come una giovane donna dal volto scuro &#8211; che per alcune fonti rievocherebbe le madonne nere della tradizione campana &#8211; vestita con abiti laceri, col seno in [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ --><title>4 dicembre - La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere - SulSud</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Advent Pro';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/adventpro/v11/V8mDoQfxVT4Dvddr_yOwjYGIPbF4Dg.ttf) format('truetype');
}
@font-face {
 font-family: 'Anton';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/anton/v15/1Ptgg87LROyAm3Kz-Co.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 200;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs13FvsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs169vsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs18NvsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1y9osUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-166334df8957787c92fb3b91888e6ac7" href="https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-166334df8957787c92fb3b91888e6ac7.css" media="all" /><link rel="preload" href="https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-166334df8957787c92fb3b91888e6ac7.css" as="style"><link rel="canonical" href="https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="4 dicembre - La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere - SulSud" /><meta property="og:description" content="Il quarto soggetto del presepe Napoletano che vi raccontiamo in questo singolare calendario dell&#8217;avvento che offriamo ai lettori di SulSud fino a Natale è la Zingara. Viene rappresentata come una giovane donna dal volto scuro &#8211; che per alcune fonti rievocherebbe le madonne nere della tradizione campana &#8211; vestita con abiti laceri, col seno in [&hellip;]" /><meta property="og:url" content="https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/" /><meta property="og:site_name" content="SulSud" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:published_time" content="2021-12-04T09:35:00+00:00" /><meta property="article:modified_time" content="2021-12-06T10:14:08+00:00" /><meta property="og:image" content="https://sulsud.it/wp-content/uploads/2018/12/zingara-2.jpg" /><meta property="og:image:width" content="1360" /><meta property="og:image:height" content="1155" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@IdeInsorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Lucilla Parlato" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="SulSud &raquo; Feed" href="https://sulsud.it/feed/" /><link rel="alternate" type="application/rss+xml" title="SulSud &raquo; Feed dei commenti" href="https://sulsud.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SulSud &raquo; 4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere Feed dei commenti" href="https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/feed/" /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' /> <style id='ez-toc-inline-css' type='text/css'> div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;} </style> <style id='mvp-custom-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://sulsud.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!-- Google Analytics snippet added by Site Kit --> <script class="cmplz-script" defer type="text/plain" src='https://www.googletagmanager.com/gtag/js?id=UA-75469086-13#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["sulsud.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-75469086-13", {"anonymize_ip":true});
gtag("config", "G-1W59BSMY4Q"); </script> <!-- End Google Analytics snippet added by Site Kit --><link rel="https://api.w.org/" href="https://sulsud.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sulsud.it/wp-json/wp/v2/posts/52604" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sulsud.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulsud.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://sulsud.it/?p=52604' /><link rel="alternate" type="application/json+oembed" href="https://sulsud.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsulsud.it%2Fcalendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sulsud.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsulsud.it%2Fcalendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.46.0" /> <style> .no-js img.lazyload { display: none; }
 figure.wp-block-image img.lazyloading { min-width: 150px; }
 .lazyload, .lazyloading { opacity: 0; }
 .lazyloaded {
 opacity: 1;
 transition: opacity 400ms;
 transition-delay: 0ms;
 } </style> <style type="text/css">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</style><link rel="icon" href="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-32x32.png" sizes="32x32" /><link rel="icon" href="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-180x180.png" /><meta name="msapplication-TileImage" content="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-270x270.png" /></head><body data-cmplz=1 class="post-template-default single single-post postid-52604 single-format-standard wp-embed-responsive"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://sulsud.it/"><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" alt="SulSud" data-rjs="2" /></noscript></noscript></a></div><!--mvp-fly-logo--></div><!--mvp-fly-top-in--><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div><!--mvp-fly-but-wrap--></div><!--mvp-fly-top-out--></div><!--mvp-fly-menu-top--><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://sulsud.it/">Homepage</a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://sulsud.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://sulsud.it/contatti/">Contatti</a></li><li id="menu-item-126678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126678"><a href="https://sulsud.it/il-collettivo-di-scrittura-di-sulsud/">Il collettivo</a></li></ul></div></nav></div><!--mvp-fly-menu-wrap--><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Stai in contatto</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/sulsud.it" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://www.instagram.com/sulsud.it/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul></div><!--mvp-fly-soc-wrap--></div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://sulsud.it/"> <input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' /> <input type="hidden" id="searchsubmit" value="Cerca" /></form></div><!--mvp-search-box--><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div><!--mvp-search-but-wrap--></div><!--mvp-search-wrap--><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/sulsud.it" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://www.instagram.com/sulsud.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a></div><!--mvp-nav-soc-wrap--><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><!--mvp-fly-but-wrap--></div><!--mvp-nav-top-left--><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://sulsud.it/"><img itemprop="logo"  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" alt="SulSud" data-rjs="2" /></noscript></a> <a class="mvp-nav-logo-small" href="https://sulsud.it/"><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" alt="SulSud" data-rjs="2" /></noscript></noscript></a><h2 class="mvp-logo-title">SulSud</h2><div class="mvp-drop-nav-title left"><h4>4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere</h4></div><!--mvp-drop-nav-title--></div><!--mvp-nav-top-mid--></div><!--mvp-nav-top-left-in--></div><!--mvp-nav-top-left-out--></div><!--mvp-nav-top-cont--></div><!--mvp-nav-top-right-in--><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div><!--mvp-nav-top-right--></div><!--mvp-nav-top-right-out--></div><!--mvp-nav-top-wrap--></div><!--mvp-main-box--></div><!--mvp-main-nav-top--><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><!--mvp-fly-but-wrap--></div><!--mvp-nav-bot-left--><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://sulsud.it/">Homepage</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://sulsud.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://sulsud.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126678"><a href="https://sulsud.it/il-collettivo-di-scrittura-di-sulsud/">Il collettivo</a></li></ul></div></div><!--mvp-nav-menu--></div><!--mvp-nav-bot-left-in--></div><!--mvp-nav-bot-left-out--></div><!--mvp-nav-bot-cont--></div><!--mvp-nav-bot-right-in--><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div><!--mvp-nav-bot-right--></div><!--mvp-nav-bot-right-out--></div><!--mvp-nav-bot-wrap--></div><!--mvp-main-nav-bot-cont--></div><!--mvp-main-box--></div><!--mvp-main-nav-bot--></nav><!--mvp-main-nav-wrap--></header><!--mvp-main-head-wrap--><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-main-box"><div class="mvp-auto-post-grid"><div class="mvp-alp-side"><div class="mvp-alp-side-in"><div class="alp-related-posts-wrapper"><div class="alp-related-posts"><div class="alp-related-post post-52604 current" data-id="52604" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/cultura/calendario-dellavvento/">Calendario dell&#039;avvento</a></p> <a class="post-title" href="https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/">4 dicembre - La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/&amp;t=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere &amp;url=https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/&amp;media=https://sulsud.it/wp-content/uploads/2018/12/zingara-2-590x354.jpg&amp;description=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-advert"></div><div class="alp-related-post post-52679 " data-id="52679" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/cultura/calendario-dellavvento/">Calendario dell&#039;avvento</a></p> <a class="post-title" href="https://sulsud.it/calendario-dellavvento-6-dicembre-il-monaco-che-simboleggia-unione-tra-sacro-e-profano/">6 dicembre - Il monaco, che simboleggia unione tra sacro e profano</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/calendario-dellavvento-6-dicembre-il-monaco-che-simboleggia-unione-tra-sacro-e-profano/&amp;t=6 dicembre &#8211; Il monaco, che simboleggia unione tra sacro e profano', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=6 dicembre &#8211; Il monaco, che simboleggia unione tra sacro e profano &amp;url=https://sulsud.it/calendario-dellavvento-6-dicembre-il-monaco-che-simboleggia-unione-tra-sacro-e-profano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/calendario-dellavvento-6-dicembre-il-monaco-che-simboleggia-unione-tra-sacro-e-profano/&amp;media=https://sulsud.it/wp-content/uploads/2018/12/monaco.jpg&amp;description=6 dicembre &#8211; Il monaco, che simboleggia unione tra sacro e profano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=6 dicembre &#8211; Il monaco, che simboleggia unione tra sacro e profano&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/calendario-dellavvento-6-dicembre-il-monaco-che-simboleggia-unione-tra-sacro-e-profano/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-52672 " data-id="52672" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/cultura/calendario-dellavvento/">Calendario dell&#039;avvento</a></p> <a class="post-title" href="https://sulsud.it/calendario-dellavvento-5-dicembre-la-stefania-la-vergine-nubile-madre-di-santo-stefano-nato-da-una-pietra/">5 dicembre - la Stefania, la vergine nubile, madre di Santo Stefano, nato da una pietra</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/calendario-dellavvento-5-dicembre-la-stefania-la-vergine-nubile-madre-di-santo-stefano-nato-da-una-pietra/&amp;t=5 dicembre &#8211; la Stefania, la vergine nubile, madre di Santo Stefano, nato da una pietra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=5 dicembre &#8211; la Stefania, la vergine nubile, madre di Santo Stefano, nato da una pietra &amp;url=https://sulsud.it/calendario-dellavvento-5-dicembre-la-stefania-la-vergine-nubile-madre-di-santo-stefano-nato-da-una-pietra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/calendario-dellavvento-5-dicembre-la-stefania-la-vergine-nubile-madre-di-santo-stefano-nato-da-una-pietra/&amp;media=https://sulsud.it/wp-content/uploads/2018/12/stefania-scarabattola-foto-Paola-Tufo-590x354.jpg&amp;description=5 dicembre &#8211; la Stefania, la vergine nubile, madre di Santo Stefano, nato da una pietra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=5 dicembre &#8211; la Stefania, la vergine nubile, madre di Santo Stefano, nato da una pietra&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/calendario-dellavvento-5-dicembre-la-stefania-la-vergine-nubile-madre-di-santo-stefano-nato-da-una-pietra/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-52575 " data-id="52575" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/cultura/calendario-dellavvento/">Calendario dell&#039;avvento</a></p> <a class="post-title" href="https://sulsud.it/calendario-dellavvento-3-dicembre-ciccibacco-e-il-legame-con-dioniso-nel-presepe-napoletano/">3 dicembre - Ciccibacco e il legame con Dioniso nel presepe napoletano</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/calendario-dellavvento-3-dicembre-ciccibacco-e-il-legame-con-dioniso-nel-presepe-napoletano/&amp;t=3 dicembre &#8211; Ciccibacco e il legame con Dioniso nel presepe napoletano', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=3 dicembre &#8211; Ciccibacco e il legame con Dioniso nel presepe napoletano &amp;url=https://sulsud.it/calendario-dellavvento-3-dicembre-ciccibacco-e-il-legame-con-dioniso-nel-presepe-napoletano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/calendario-dellavvento-3-dicembre-ciccibacco-e-il-legame-con-dioniso-nel-presepe-napoletano/&amp;media=https://sulsud.it/wp-content/uploads/2018/12/ciccibacco-474x354.jpg&amp;description=3 dicembre &#8211; Ciccibacco e il legame con Dioniso nel presepe napoletano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=3 dicembre &#8211; Ciccibacco e il legame con Dioniso nel presepe napoletano&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/calendario-dellavvento-3-dicembre-ciccibacco-e-il-legame-con-dioniso-nel-presepe-napoletano/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-52498 " data-id="52498" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/cultura/calendario-dellavvento/">Calendario dell&#039;avvento</a> <a class="post-category" href="https://sulsud.it/categoria/cultura/">Cultura</a></p> <a class="post-title" href="https://sulsud.it/calendario-dellavvento-2-dicembre-i-due-compari-zi-vicienzo-e-zi-pascale-il-carnevale-e-la-morte-nel-presepe-napoletano/">2 dicembre - I due compari Zì Vicienzo e Zì Pascale, carnevale e la morte nel presepe napoletano</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/calendario-dellavvento-2-dicembre-i-due-compari-zi-vicienzo-e-zi-pascale-il-carnevale-e-la-morte-nel-presepe-napoletano/&amp;t=2 dicembre &#8211; I due compari Zì Vicienzo e Zì Pascale, carnevale e la morte nel presepe napoletano', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=2 dicembre &#8211; I due compari Zì Vicienzo e Zì Pascale, carnevale e la morte nel presepe napoletano &amp;url=https://sulsud.it/calendario-dellavvento-2-dicembre-i-due-compari-zi-vicienzo-e-zi-pascale-il-carnevale-e-la-morte-nel-presepe-napoletano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/calendario-dellavvento-2-dicembre-i-due-compari-zi-vicienzo-e-zi-pascale-il-carnevale-e-la-morte-nel-presepe-napoletano/&amp;media=https://sulsud.it/wp-content/uploads/2021/12/zi-vincenzo-e-zi-pascale-presepe-napoletano.jpg&amp;description=2 dicembre &#8211; I due compari Zì Vicienzo e Zì Pascale, carnevale e la morte nel presepe napoletano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=2 dicembre &#8211; I due compari Zì Vicienzo e Zì Pascale, carnevale e la morte nel presepe napoletano&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/calendario-dellavvento-2-dicembre-i-due-compari-zi-vicienzo-e-zi-pascale-il-carnevale-e-la-morte-nel-presepe-napoletano/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-127646 " data-id="127646" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/cultura/calendario-dellavvento/">Calendario dell&#039;avvento</a></p> <a class="post-title" href="https://sulsud.it/1-dicembre-benino-il-pastorello-che-dorme-dal-cui-sogno-nasce-il-presepe/">1 dicembre - Benino, il pastorello che dorme, dal cui sogno nasce il presepe</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/1-dicembre-benino-il-pastorello-che-dorme-dal-cui-sogno-nasce-il-presepe/&amp;t=1 dicembre &#8211; Benino, il pastorello che dorme, dal cui sogno nasce il presepe', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=1 dicembre &#8211; Benino, il pastorello che dorme, dal cui sogno nasce il presepe &amp;url=https://sulsud.it/1-dicembre-benino-il-pastorello-che-dorme-dal-cui-sogno-nasce-il-presepe/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/1-dicembre-benino-il-pastorello-che-dorme-dal-cui-sogno-nasce-il-presepe/&amp;media=https://sulsud.it/wp-content/uploads/2021/12/benino-vecchio-590x354.jpg&amp;description=1 dicembre &#8211; Benino, il pastorello che dorme, dal cui sogno nasce il presepe', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=1 dicembre &#8211; Benino, il pastorello che dorme, dal cui sogno nasce il presepe&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/1-dicembre-benino-il-pastorello-che-dorme-dal-cui-sogno-nasce-il-presepe/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div></div><!--alp-related-posts--></div><!--alp-related-posts-wrapper--></div><!--mvp-alp-side-in--></div><!--mvp-alp-side--><div class="mvp-auto-post-main"><article id="post-52604" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/"/><div id="mvp-article-cont" class="left relative"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://sulsud.it/categoria/cultura/calendario-dellavvento/"><span class="mvp-post-cat left">Calendario dell&#039;avvento</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sulsud.it/wp-content/uploads/2021/10/Lucilla-Parlato.webp" data-srcset="https://sulsud.it/wp-content/uploads/2021/10/Lucilla-Parlato.webp 2x" class='avatar avatar-46 photo sab-custom-avatar lazyload' height='46' width='46' /><noscript><img alt=''  data-srcset='https://sulsud.it/wp-content/uploads/2021/10/Lucilla-Parlato.webp 2x'  height='46' width='46' data-src='https://sulsud.it/wp-content/uploads/2021/10/Lucilla-Parlato.webp' class='avatar avatar-46 photo sab-custom-avatar lazyload lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://sulsud.it/wp-content/uploads/2021/10/Lucilla-Parlato.webp' srcset='https://sulsud.it/wp-content/uploads/2021/10/Lucilla-Parlato.webp 2x' class='avatar avatar-46 photo sab-custom-avatar lazyload' height='46' width='46' /></noscript></noscript></div><!--mvp-author-info-thumb--><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Pubblicato</p> <span class="mvp-post-date">3 giorni fa</span><p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-04">4 Dicembre 2021</time></span><meta itemprop="dateModified" content="2021-12-06 12:14 pm"/></div><!--mvp-author-info-date--><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://sulsud.it/author/lucilla/" title="Articoli scritti da Lucilla Parlato" rel="author">Lucilla Parlato</a></span></div><!--mvp-author-info-name--></div><!--mvp-author-info-text--></div><!--mvp-author-info-wrap--></header><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1360" height="1155" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sulsud.it/wp-content/uploads/2018/12/zingara-2.jpg" class="attachment- size- wp-post-image lazyload" alt="" data-srcset="https://sulsud.it/wp-content/uploads/2018/12/zingara-2.jpg 1360w, https://sulsud.it/wp-content/uploads/2018/12/zingara-2-300x255.jpg 300w, https://sulsud.it/wp-content/uploads/2018/12/zingara-2-1024x870.jpg 1024w, https://sulsud.it/wp-content/uploads/2018/12/zingara-2-768x652.jpg 768w" sizes="(max-width: 1360px) 100vw, 1360px" /><noscript><img width="1360" height="1155"   alt="" data-srcset="https://sulsud.it/wp-content/uploads/2018/12/zingara-2.jpg 1360w, https://sulsud.it/wp-content/uploads/2018/12/zingara-2-300x255.jpg 300w, https://sulsud.it/wp-content/uploads/2018/12/zingara-2-1024x870.jpg 1024w, https://sulsud.it/wp-content/uploads/2018/12/zingara-2-768x652.jpg 768w"  data-src="https://sulsud.it/wp-content/uploads/2018/12/zingara-2.jpg" data-sizes="(max-width: 1360px) 100vw, 1360px" class="attachment- size- wp-post-image lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1360" height="1155" src="https://sulsud.it/wp-content/uploads/2018/12/zingara-2.jpg" class="attachment- size- wp-post-image lazyload" alt="" srcset="https://sulsud.it/wp-content/uploads/2018/12/zingara-2.jpg 1360w, https://sulsud.it/wp-content/uploads/2018/12/zingara-2-300x255.jpg 300w, https://sulsud.it/wp-content/uploads/2018/12/zingara-2-1024x870.jpg 1024w, https://sulsud.it/wp-content/uploads/2018/12/zingara-2-768x652.jpg 768w" sizes="(max-width: 1360px) 100vw, 1360px" /></noscript></noscript><meta itemprop="url" content="https://sulsud.it/wp-content/uploads/2018/12/zingara-2-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><!--mvp-post-feat-img--><div id="mvp-content-wrap" class="left relative"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/&amp;t=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere &amp;url=https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/&amp;media=https://sulsud.it/wp-content/uploads/2018/12/zingara-2-590x354.jpg&amp;description=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-main" class="left relative"><p>Il quarto soggetto del presepe Napoletano che vi raccontiamo in questo singolare calendario dell&#8217;avvento che offriamo ai lettori di SulSud fino a Natale è la Zingara. Viene rappresentata come una giovane donna dal volto scuro &#8211; che per alcune fonti rievocherebbe le madonne nere della tradizione campana &#8211; vestita con abiti laceri, col seno in evidenza e a volte collocata presso una fontana, lontana dalla grotta. Spesso, poiche reca in man un cesto pieno di ferri&nbsp; chiodi, la zingara assume un ruolo drammatico, che attraverso le sue doti divinatorie sta annunciando nel giorno della nascita di Gesù anche la sua Passione e Morte, attraverso gli strumenti della Crocifissione.</p><div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-grey"><div class="ez-toc-title-container"><p class="ez-toc-title">Indice</p> <span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#La_zingara_per_De_Simone_e_una_sibilla_profetessa" title="La zingara per De Simone è una sibilla profetessa">La zingara per De Simone è una sibilla profetessa</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Ma_la_zingara_non_e_la_figura_con_bambino_che_e_la_Stefania" title="Ma la zingara non è la figura con bambino, che è la Stefania">Ma la zingara non è la figura con bambino, che è la Stefania</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#La_zingara_aveva_predetto_la_nascita_del_Redentore" title="La zingara aveva predetto la nascita del Redentore">La zingara aveva predetto la nascita del Redentore</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#La_zingara_ha_capacita_divinatoria" title="La zingara ha capacità divinatoria">La zingara ha capacità divinatoria</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#La_Sibilla_e_riuscita_a_entrare_anche_nella_tradizione_cristiana" title="La Sibilla è riuscita a entrare anche nella tradizione cristiana">La Sibilla è riuscita a entrare anche nella tradizione cristiana</a></li></ul></nav></div><h2><span class="ez-toc-section" id="La_zingara_per_De_Simone_e_una_sibilla_profetessa"></span>La zingara per De Simone è una sibilla profetessa<span class="ez-toc-section-end"></span></h2><p>Secondo Claudio Canzanella, ma anche secondo De Simone, in &#8220;Razzullo e la Sibilla &#8211; Il presepe: dalle radici pagane alla sacra rappresentazione&#8221;, a volte la zingara viene illustrata come una madre che allatta. &#8220;La simbologia della zingara &#8211; aggiunge &#8211; era collegato alle Sibille profetesse, molto diffuse nei presepi antichi&#8221;. In questo caso la zingara viene letta come simbolo di morte e il bimbo in braccio evocherebbe la fuga in Egitto di Maria, anche lei zingara in un paese staniero.</p><h2><span class="ez-toc-section" id="Ma_la_zingara_non_e_la_figura_con_bambino_che_e_la_Stefania"></span>Ma la zingara non è la figura con bambino, che è la Stefania<span class="ez-toc-section-end"></span></h2><p>Per noi è chiaro che la zingara è quella senza bambino anche se lo stesso  De Simone, parla di zingara con Bambino &#8220;agganciandola&#8221; alla Stefania, che secondo noi, invece, è proprio un&#8217;altra figura presepiale di cui vi parleremo nelle prossime puntate.</p><h2><span class="ez-toc-section" id="La_zingara_aveva_predetto_la_nascita_del_Redentore"></span>La zingara aveva predetto la nascita del Redentore<span class="ez-toc-section-end"></span></h2><p>Qui ci soffermiamo su quella senza bambino che sarebbe collegata alla Sibilla Cumana, cui la tradizione attribuiva una leggenda natalizia: aveva predetto la nascita del Redentore, illudendosi di essere la vergine designata che lo avrebbe partorito. Quando udí gli angeli annunziare la nascita di Cristo, si rese conto del suo peccato di presunzione e fu trasformata in uccello notturno, o addirittura in civetta (leggenda riportata anche ne &#8220;Il presepe popolare napoletano&#8221; di De Simone, appunto).</p><h2><span class="ez-toc-section" id="La_zingara_ha_capacita_divinatoria"></span>La zingara ha capacità divinatoria<span class="ez-toc-section-end"></span></h2><p>Anche Italo Sarcone, nel suo libro &#8220;Il sogno di Benino&#8221;, è sicuro che la capacità divinatoria, o profetica, fa della zingara del presepe napoletano la sicura erede della Sibilla, personalità della religione antica avvolta dalla leggenda: tutti ricorderanno come Enea discese agli inferi, passando per l’ingresso presso il lago d’Averno, guidato dalla Sibilla. Sull’esempio dell’eroe troiano, Dante poi compì un simile e più alto viaggio guidato da Virgilio stesso.</p><h2><span class="ez-toc-section" id="La_Sibilla_e_riuscita_a_entrare_anche_nella_tradizione_cristiana"></span>La Sibilla è riuscita a entrare anche nella tradizione cristiana<span class="ez-toc-section-end"></span></h2><p>&#8220;La Sibilla &#8211; spiega Sarcone &#8211; entrò a fare parte della tradizione cristiana, perché si diceva che avesse profetizzato le vicende della vita del Cristo e il Giudizio Universale: la Sibilla fu quindi collocata accanto al re Davide e ai Profeti dell’Ebraismo. Michelangelo, nella Cappella Sistina, alterna i profeti Isaia, Geremia, Ezechiele, Giona, Daniele e così via, alle Sibille Delfica, Cumana, Eritrea, Libica&#8221;.</p><p>Quanto alla rievocazione delle madonne nere, Sarcone cita Iside, la dea dalla carnagione scura che un tempo andò raminga in giro per la terra d’Egitto alla ricerca degli sparsi frammenti del corpo di Osiride, suo sposo, ucciso e fatto a pezzi dal suo malvagio fratello Seth. Nell’arte egizia la vediamo spesso che tiene in grembo il piccolo Horus, figlio suo e di Osiride. Ma questo simbolismo con il bambino ci riporta di nuovo alla Stefania, e dunque ci fermiamo qui e vi diamo appuntamento a domani, per approfondire quest&#8217;altra figura presepiale.</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sulsud.it/wp-content/uploads/2021/10/Lucilla-Parlato.webp" width="100"  height="100" alt="Lucilla Parlato" itemprop="image"><noscript><img   width="100"  height="100" alt="Lucilla Parlato" itemprop="image" data-src="https://sulsud.it/wp-content/uploads/2021/10/Lucilla-Parlato.webp" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="lazyload" src="https://sulsud.it/wp-content/uploads/2021/10/Lucilla-Parlato.webp" width="100"  height="100" alt="Lucilla Parlato" itemprop="image"></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://sulsud.it/author/lucilla/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Lucilla Parlato</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Giornalista professionista dal 1997, ha vissuto e lavorato 20 anni a Roma. Nel 2014 è tornata a Napoli dove ha fondato con Drusiana Vetrano e altri “Identità insorgenti” quotidiano che ha diretto per 7 anni. Nel 2021 è tra i fondatori del portale SulSud. Rivendica orgogliosamente le sue radici suddiste: è figlia di Antonio Parlato che al Sud ha dedicato la sua intera esistenza, di cui spera di aver raccolto degnamente l’eredità culturale.</p></div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/lucillaparlatoblog" aria-label="Addthis" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-addthis" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-32 252c0 6.6-5.4 12-12 12h-92v92c0 6.6-5.4 12-12 12h-56c-6.6 0-12-5.4-12-12v-92H92c-6.6 0-12-5.4-12-12v-56c0-6.6 5.4-12 12-12h92v-92c0-6.6 5.4-12 12-12h56c6.6 0 12 5.4 12 12v92h92c6.6 0 12 5.4 12 12v56z"></path></svg></span></a></div></div></div></div><!--mvp-content-main--><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/&amp;t=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere &amp;url=https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/&amp;media=https://sulsud.it/wp-content/uploads/2018/12/zingara-2-590x354.jpg&amp;description=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=4 dicembre &#8211; La Zingara, rievocatrice di Iside, della Sibilla e delle Madonne nere&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Argomenti simili:</span><span itemprop="keywords"></span></div><!--mvp-post-tags--><div class="posts-nav-link"></div><!--posts-nav-link--><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://sulsud.it/calendario-dellavvento-5-dicembre-la-stefania-la-vergine-nubile-madre-di-santo-stefano-nato-da-una-pietra/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Pagina successiva</span><p>5 dicembre &#8211; la Stefania, la vergine nubile, madre di Santo Stefano, nato da una pietra</p></div><!--mvp-prev-next-text--></div><!--mvp-next-cont-in--> <span class="mvp-next-arr fa fa-chevron-right right"></span></div><!--mvp-prev-next-out--></div><!--mvp-prev-next-cont--> </a></div><!--mvp-next-post-wrap--><div class="mvp-prev-post-wrap left relative"> <a href="https://sulsud.it/calendario-dellavvento-3-dicembre-ciccibacco-e-il-legame-con-dioniso-nel-presepe-napoletano/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Non perderti</span><p>3 dicembre &#8211; Ciccibacco e il legame con Dioniso nel presepe napoletano</p></div><!--mvp-prev-next-text--></div><!--mvp-prev-cont-in--></div><!--mvp-prev-cont-out--></div><!--mvp-prev-next-cont--> </a></div><!--mvp-prev-post-wrap--></div><!--mvp-prev-next-wrap--><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img data-src='https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png"/></noscript><meta itemprop="url" content="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png"></div><!--mvp-org-logo--><meta itemprop="name" content="SulSud"></div><!--mvp-org-wrap--></div><!--mvp-content-bot--></div><!--mvp-content-body-top--><div class="mvp-cont-read-wrap"><div class="mvp-cont-read-but-wrap left relative"> <span class="mvp-cont-read-but">Continua a leggere</span></div><!--mvp-cont-read-but-wrap--><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Altri articoli di tuo interesse</span></h4></div><!--mvp-related-posts--><div id="mvp-comments-button" class="left relative mvp-com-click-52604 mvp-com-but-52604"> <span class="mvp-comment-but-text">Clicca per commentare</span></div><!--mvp-comments-button--><div id="comments" class="mvp-com-click-id-52604 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sulsud.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='52604' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!--comments--></div><!--mvp-cont-read-wrap--></div><!--mvp-content-body--></div><!--mvp-content-wrap--></div><!--mvp-post-content--></div><!--mvp-post-main--></div><!--mvp-article-cont--></article><!--mvp-article-wrap--></div><!--mvp-auto-post-main--></div><!--mvp-auto-post-grid--></div><!--mvp-main-box--></div><!--mvp-main-body-wrap--><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://sulsud.it/"><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" alt="SulSud" data-rjs="2" /></noscript></a></div><!--mvp-foot-logo--><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/sulsud.it" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://www.instagram.com/sulsud.it/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul></div><!--mvp-foot-soc--><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://sulsud.it/">Homepage</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://sulsud.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://sulsud.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126678"><a href="https://sulsud.it/il-collettivo-di-scrittura-di-sulsud/">Il collettivo</a></li></ul></div></div><!--mvp-foot-menu--></div><!--mvp-foot-menu-wrap--></div><!--mvp-main-box--></div><!--mvp-foot-top--><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>SulSud.it © 2021 - Tutti i diritti riservati<br> <a href="privacy-policy">Privacy</a></p></div><!--mvp-foot-copy--></div><!--mvp-main-box--></div><!--mvp-foot-bot--></footer></div><!--mvp-site-main--></div><!--mvp-site-wall--></div><!--mvp-site--><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><!--mvp-fly-top--><div class="mvp-fly-fade mvp-fly-but-click"></div><!--mvp-fly-fade--><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/sulsud.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6e854a6b38","disable_ajax_form":"false"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/mvp-custom.min.js' id='mvp-custom-js'></script> <script type='text/javascript' id='cmplz-cookie-config-js-extra'> /* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"14","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_statistics\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_statistics\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistiche<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #0be6af\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #0be6af;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"bottom-right minimal","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Accetta","revoke":"Gestisci consenso","dismiss":"Chiudi","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"6ff8d201f7","url":"https:\/\/sulsud.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#0be6af","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#0be6af","colorpalette_button_accept_border":"#0be6af","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#0be6af","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#0be6af","colorpalette_button_settings_text":"#0be6af","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Preferenze","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/sulsud.it\/calendario-dellavvento-4-dicembre-la-zingara-rievocatrice-di-iside-della-sibilla-e-delle-madonne-nere\/"},"privacy_link":{"eu":""},"placeholdertext":"Clicca per accettare i cookie di marketing e abilitare questo contenuto"};
/* ]]> */ </script> <script type='text/javascript' id='ez-toc-js-js-extra'> /* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */ </script> <script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=UA-75469086-13"></script><!-- Statistics script Complianz GDPR/CCPA --> <script type="text/plain" class="cmplz-stats">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-75469086-13', {
 cookie_flags:'secure;samesite=none',
 'anonymizeIp': true
}); </script><script defer src="https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-dcdd55070487bd762243a4bcf67ead58.js"></script></body></html>