<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://sulsud.it/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-1000x600.jpeg" /><meta name="twitter:image" content="https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-1000x600.jpeg" /><meta property="og:url" content="https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/" /><meta property="og:title" content="Addio a Dalisi, maestro buono di educazione al bello" /><meta property="og:description" content="Se educare significa, letteralmente, portare fuori, Riccardo Dalisi &#8211; che è scomparso appena una manciata di ore fa ma e già ci manca moltissimo &#8211; è stato soprattutto un educatore. Perché ha portato fuori da chiunque abbia avuto la fortuna di entrarvi in contatto, il potenziale del riso, la magia del sogno, l’opportunità dell’errore, la [&hellip;]" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/"><meta name="twitter:title" content="Addio a Dalisi, maestro buono di educazione al bello"><meta name="twitter:description" content="Se educare significa, letteralmente, portare fuori, Riccardo Dalisi &#8211; che è scomparso appena una manciata di ore fa ma e già ci manca moltissimo &#8211; è stato soprattutto un educatore. Perché ha portato fuori da chiunque abbia avuto la fortuna di entrarvi in contatto, il potenziale del riso, la magia del sogno, l’opportunità dell’errore, la [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Addio a Dalisi, maestro buono di educazione al bello - SulSud</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Advent Pro';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/adventpro/v16/V8mDoQfxVT4Dvddr_yOwjYGIPbF4Dg.ttf) format('truetype');
}
@font-face {
 font-family: 'Anton';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/anton/v22/1Ptgg87LROyAm3Kz-Co.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 200;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs13FvsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs169vsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs18NvsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs1y9osUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v16/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v16/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-b20177213f4ffe89b0e783c4c3cc7901" href="https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-b20177213f4ffe89b0e783c4c3cc7901.css" media="all" /><link rel="preload" href="https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-b20177213f4ffe89b0e783c4c3cc7901.css" as="style"><link rel="canonical" href="https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Addio a Dalisi, maestro buono di educazione al bello - SulSud" /><meta property="og:description" content="Se educare significa, letteralmente, portare fuori, Riccardo Dalisi &#8211; che è scomparso appena una manciata di ore fa ma e già ci manca moltissimo &#8211; è stato soprattutto un educatore. Perché ha portato fuori da chiunque abbia avuto la fortuna di entrarvi in contatto, il potenziale del riso, la magia del sogno, l’opportunità dell’errore, la [&hellip;]" /><meta property="og:url" content="https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/" /><meta property="og:site_name" content="SulSud" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:published_time" content="2022-04-11T09:35:40+00:00" /><meta property="article:modified_time" content="2022-04-11T09:35:45+00:00" /><meta property="og:image" content="https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi.jpeg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1392" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@IdeInsorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="SulSud" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sulsud.it/#organization","name":"SulSud","url":"https://sulsud.it/","sameAs":["https://www.facebook.com/identitainsorgenti/","https://twitter.com/IdeInsorgenti"],"logo":{"@type":"ImageObject","@id":"https://sulsud.it/#logo","inLanguage":"it-IT","url":"https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png","contentUrl":"https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png","width":400,"height":143,"caption":"SulSud"},"image":{"@id":"https://sulsud.it/#logo"}},{"@type":"WebSite","@id":"https://sulsud.it/#website","url":"https://sulsud.it/","name":"SulSud","description":"Un portale di approfondimenti da Sud: opinioni, punti di vista fuori gli schemi, inchieste, racconti sull&#039;identità, la cultura, le battaglie, le potenzialità del Meridione nel mondo.","publisher":{"@id":"https://sulsud.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sulsud.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/#primaryimage","inLanguage":"it-IT","url":"https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi.jpeg","contentUrl":"https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi.jpeg","width":2048,"height":1392},{"@type":"WebPage","@id":"https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/#webpage","url":"https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/","name":"Addio a Dalisi, maestro buono di educazione al bello - SulSud","isPartOf":{"@id":"https://sulsud.it/#website"},"primaryImageOfPage":{"@id":"https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/#primaryimage"},"datePublished":"2022-04-11T09:35:40+00:00","dateModified":"2022-04-11T09:35:45+00:00","breadcrumb":{"@id":"https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/"]}]},{"@type":"BreadcrumbList","@id":"https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sulsud.it/"},{"@type":"ListItem","position":2,"name":"Addio a Dalisi, maestro buono di educazione al bello"}]},{"@type":"Article","@id":"https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/#article","isPartOf":{"@id":"https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/#webpage"},"author":{"@id":"https://sulsud.it/#/schema/person/443763d5e741534be41e1331ac68f040"},"headline":"Addio a Dalisi, maestro buono di educazione al bello","datePublished":"2022-04-11T09:35:40+00:00","dateModified":"2022-04-11T09:35:45+00:00","mainEntityOfPage":{"@id":"https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/#webpage"},"wordCount":458,"commentCount":0,"publisher":{"@id":"https://sulsud.it/#organization"},"image":{"@id":"https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/#primaryimage"},"thumbnailUrl":"https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi.jpeg","articleSection":["Arte"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/#respond"]}]},{"@type":"Person","@id":"https://sulsud.it/#/schema/person/443763d5e741534be41e1331ac68f040","name":"SulSud","image":{"@type":"ImageObject","@id":"https://sulsud.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6b123cd5249f1139e41ec316d480c03b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6b123cd5249f1139e41ec316d480c03b?s=96&d=mm&r=g","caption":"SulSud"},"description":"SulSud è un giornale on line nato dalla volontà di un collettivo di scrittori, giornalisti, professionisti, artisti uniti dalla volontà di una contronarrazione del Mezzogiorno.","sameAs":["https://sulsud.it"],"url":"https://sulsud.it/author/identita-insorgenti/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="SulSud &raquo; Feed" href="https://sulsud.it/feed/" /><link rel="alternate" type="application/rss+xml" title="SulSud &raquo; Feed dei commenti" href="https://sulsud.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SulSud &raquo; Addio a Dalisi, maestro buono di educazione al bello Feed dei commenti" href="https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' /> <style id='ez-toc-inline-css' type='text/css'> div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;} </style> <style id='mvp-custom-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://sulsud.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!-- Snippet Google Analytics aggiunto da Site Kit --> <script data-service="google-analytics" data-category="statistics" defer type="text/plain" src='https://www.googletagmanager.com/gtag/js?id=UA-75469086-13#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["sulsud.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-75469086-13", {"anonymize_ip":true});
gtag("config", "G-1W59BSMY4Q"); </script> <!-- Termina lo snippet Google Analytics aggiunto da Site Kit --><link rel="https://api.w.org/" href="https://sulsud.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sulsud.it/wp-json/wp/v2/posts/128055" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sulsud.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulsud.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://sulsud.it/?p=128055' /><link rel="alternate" type="application/json+oembed" href="https://sulsud.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsulsud.it%2Faddio-a-dalisi-maestro-buono-di-educazione-al-bello%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sulsud.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsulsud.it%2Faddio-a-dalisi-maestro-buono-di-educazione-al-bello%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.71.0" /><style>.cmplz-hidden{display:none!important;}</style> <style> .no-js img.lazyload { display: none; }
 figure.wp-block-image img.lazyloading { min-width: 150px; }
 .lazyload, .lazyloading { opacity: 0; }
 .lazyloaded {
 opacity: 1;
 transition: opacity 400ms;
 transition-delay: 0ms;
 } </style> <style type="text/css">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</style><link rel="icon" href="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-32x32.png" sizes="32x32" /><link rel="icon" href="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-180x180.png" /><meta name="msapplication-TileImage" content="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-270x270.png" /></head><body data-cmplz=1 class="post-template-default single single-post postid-128055 single-format-standard wp-embed-responsive"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://sulsud.it/"><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" alt="SulSud" data-rjs="2" /></noscript></noscript></a></div><!--mvp-fly-logo--></div><!--mvp-fly-top-in--><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div><!--mvp-fly-but-wrap--></div><!--mvp-fly-top-out--></div><!--mvp-fly-menu-top--><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://sulsud.it/">Homepage</a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://sulsud.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://sulsud.it/contatti/">Contatti</a></li><li id="menu-item-126678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126678"><a href="https://sulsud.it/il-collettivo-di-scrittura-di-sulsud/">Il collettivo</a></li></ul></div></nav></div><!--mvp-fly-menu-wrap--><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Stai in contatto</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/sulsud.it" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://www.instagram.com/sulsud.it/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul></div><!--mvp-fly-soc-wrap--></div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://sulsud.it/"> <input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' /> <input type="hidden" id="searchsubmit" value="Cerca" /></form></div><!--mvp-search-box--><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div><!--mvp-search-but-wrap--></div><!--mvp-search-wrap--><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/sulsud.it" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://www.instagram.com/sulsud.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a></div><!--mvp-nav-soc-wrap--><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><!--mvp-fly-but-wrap--></div><!--mvp-nav-top-left--><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://sulsud.it/"><img itemprop="logo"  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" alt="SulSud" data-rjs="2" /></noscript></a> <a class="mvp-nav-logo-small" href="https://sulsud.it/"><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" alt="SulSud" data-rjs="2" /></noscript></noscript></a><h2 class="mvp-logo-title">SulSud</h2><div class="mvp-drop-nav-title left"><h4>Addio a Dalisi, maestro buono di educazione al bello</h4></div><!--mvp-drop-nav-title--></div><!--mvp-nav-top-mid--></div><!--mvp-nav-top-left-in--></div><!--mvp-nav-top-left-out--></div><!--mvp-nav-top-cont--></div><!--mvp-nav-top-right-in--><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div><!--mvp-nav-top-right--></div><!--mvp-nav-top-right-out--></div><!--mvp-nav-top-wrap--></div><!--mvp-main-box--></div><!--mvp-main-nav-top--><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><!--mvp-fly-but-wrap--></div><!--mvp-nav-bot-left--><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://sulsud.it/">Homepage</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://sulsud.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://sulsud.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126678"><a href="https://sulsud.it/il-collettivo-di-scrittura-di-sulsud/">Il collettivo</a></li></ul></div></div><!--mvp-nav-menu--></div><!--mvp-nav-bot-left-in--></div><!--mvp-nav-bot-left-out--></div><!--mvp-nav-bot-cont--></div><!--mvp-nav-bot-right-in--><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div><!--mvp-nav-bot-right--></div><!--mvp-nav-bot-right-out--></div><!--mvp-nav-bot-wrap--></div><!--mvp-main-nav-bot-cont--></div><!--mvp-main-box--></div><!--mvp-main-nav-bot--></nav><!--mvp-main-nav-wrap--></header><!--mvp-main-head-wrap--><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-main-box"><div class="mvp-auto-post-grid"><div class="mvp-alp-side"><div class="mvp-alp-side-in"><div class="alp-related-posts-wrapper"><div class="alp-related-posts"><div class="alp-related-post post-128055 current" data-id="128055" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/arte/">Arte</a></p> <a class="post-title" href="https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/">Addio a Dalisi, maestro buono di educazione al bello</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/&amp;t=Addio a Dalisi, maestro buono di educazione al bello', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Addio a Dalisi, maestro buono di educazione al bello &amp;url=https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/&amp;media=https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-590x354.jpeg&amp;description=Addio a Dalisi, maestro buono di educazione al bello', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Addio a Dalisi, maestro buono di educazione al bello&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-advert"></div><div class="alp-related-post post-94456 " data-id="94456" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/arte/">Arte</a> <a class="post-category" href="https://sulsud.it/categoria/identita/">Identità</a> <a class="post-category" href="https://sulsud.it/categoria/sulsud/">sulsud</a></p> <a class="post-title" href="https://sulsud.it/vico-toto-il-catalogo-di-artisti-e-opere-dedicate-al-principe-della-risata-ai-quartieri-spagnoli/">VICO TOTO' / Il catalogo di artisti e opere dedicate al Principe della risata ai Quartieri Spagnoli</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/vico-toto-il-catalogo-di-artisti-e-opere-dedicate-al-principe-della-risata-ai-quartieri-spagnoli/&amp;t=VICO TOTO&#8217; / Il catalogo di artisti e opere dedicate al Principe della risata ai Quartieri Spagnoli', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=VICO TOTO&#8217; / Il catalogo di artisti e opere dedicate al Principe della risata ai Quartieri Spagnoli &amp;url=https://sulsud.it/vico-toto-il-catalogo-di-artisti-e-opere-dedicate-al-principe-della-risata-ai-quartieri-spagnoli/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/vico-toto-il-catalogo-di-artisti-e-opere-dedicate-al-principe-della-risata-ai-quartieri-spagnoli/&amp;media=https://sulsud.it/wp-content/uploads/2019/10/DSC_5883-590x354.jpg&amp;description=VICO TOTO&#8217; / Il catalogo di artisti e opere dedicate al Principe della risata ai Quartieri Spagnoli', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=VICO TOTO&#8217; / Il catalogo di artisti e opere dedicate al Principe della risata ai Quartieri Spagnoli&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/vico-toto-il-catalogo-di-artisti-e-opere-dedicate-al-principe-della-risata-ai-quartieri-spagnoli/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-127626 " data-id="127626" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/arte/">Arte</a></p> <a class="post-title" href="https://sulsud.it/maradona-al-mann-tra-kitch-e-leggenda/">Maradona al MANN, tra kitsch e leggenda</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/maradona-al-mann-tra-kitch-e-leggenda/&amp;t=Maradona al MANN, tra kitsch e leggenda', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Maradona al MANN, tra kitsch e leggenda &amp;url=https://sulsud.it/maradona-al-mann-tra-kitch-e-leggenda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/maradona-al-mann-tra-kitch-e-leggenda/&amp;media=https://sulsud.it/wp-content/uploads/2021/12/Maradona-MANN-590x354.jpg&amp;description=Maradona al MANN, tra kitsch e leggenda', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Maradona al MANN, tra kitsch e leggenda&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/maradona-al-mann-tra-kitch-e-leggenda/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-127428 " data-id="127428" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/arte/">Arte</a></p> <a class="post-title" href="https://sulsud.it/arte-contemporanea-riflessione-sulluniverso-napoletano/">Arte contemporanea, riflessione sull'universo napoletano</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/arte-contemporanea-riflessione-sulluniverso-napoletano/&amp;t=Arte contemporanea, riflessione sull&#8217;universo napoletano', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Arte contemporanea, riflessione sull&#8217;universo napoletano &amp;url=https://sulsud.it/arte-contemporanea-riflessione-sulluniverso-napoletano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/arte-contemporanea-riflessione-sulluniverso-napoletano/&amp;media=https://sulsud.it/wp-content/uploads/2021/11/immaculata-conceptio-primo-512x354.jpg&amp;description=Arte contemporanea, riflessione sull&#8217;universo napoletano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Arte contemporanea, riflessione sull&#8217;universo napoletano&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/arte-contemporanea-riflessione-sulluniverso-napoletano/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-127323 " data-id="127323" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/arte/">Arte</a></p> <a class="post-title" href="https://sulsud.it/la-parthenope-fondatrice-nel-trittico-di-ida-la-rana/">La Parthenope fondatrice nel trittico di Ida La Rana</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/la-parthenope-fondatrice-nel-trittico-di-ida-la-rana/&amp;t=La Parthenope fondatrice nel trittico di Ida La Rana', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=La Parthenope fondatrice nel trittico di Ida La Rana &amp;url=https://sulsud.it/la-parthenope-fondatrice-nel-trittico-di-ida-la-rana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/la-parthenope-fondatrice-nel-trittico-di-ida-la-rana/&amp;media=https://sulsud.it/wp-content/uploads/2021/11/ida-la-rana-credo-partenopeo-2-590x354.jpg&amp;description=La Parthenope fondatrice nel trittico di Ida La Rana', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=La Parthenope fondatrice nel trittico di Ida La Rana&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/la-parthenope-fondatrice-nel-trittico-di-ida-la-rana/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-126840 " data-id="126840" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/arte/">Arte</a></p> <a class="post-title" href="https://sulsud.it/gennaro-cilento-un-artista-fuori-dagli-schemi/">Gennaro Cilento: un artista fuori dagli schemi, un simbolo per SulSud</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/gennaro-cilento-un-artista-fuori-dagli-schemi/&amp;t=Gennaro Cilento: un artista fuori dagli schemi, un simbolo per SulSud', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Gennaro Cilento: un artista fuori dagli schemi, un simbolo per SulSud &amp;url=https://sulsud.it/gennaro-cilento-un-artista-fuori-dagli-schemi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/gennaro-cilento-un-artista-fuori-dagli-schemi/&amp;media=https://sulsud.it/wp-content/uploads/2018/06/gennaro-cilento-590x354.jpg&amp;description=Gennaro Cilento: un artista fuori dagli schemi, un simbolo per SulSud', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Gennaro Cilento: un artista fuori dagli schemi, un simbolo per SulSud&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/gennaro-cilento-un-artista-fuori-dagli-schemi/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-126957 " data-id="126957" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/arte/">Arte</a></p> <a class="post-title" href="https://sulsud.it/compie-un-mese-il-museo-dellottocento-a-pescara-una-collezione-di-grandi-artisti-raccolta-in-35-anni/">Compie un mese il Museo dell'Ottocento a Pescara: una collezione di grandi artisti raccolta in 35 anni</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/compie-un-mese-il-museo-dellottocento-a-pescara-una-collezione-di-grandi-artisti-raccolta-in-35-anni/&amp;t=Compie un mese il Museo dell&#8217;Ottocento a Pescara: una collezione di grandi artisti raccolta in 35 anni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Compie un mese il Museo dell&#8217;Ottocento a Pescara: una collezione di grandi artisti raccolta in 35 anni &amp;url=https://sulsud.it/compie-un-mese-il-museo-dellottocento-a-pescara-una-collezione-di-grandi-artisti-raccolta-in-35-anni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/compie-un-mese-il-museo-dellottocento-a-pescara-una-collezione-di-grandi-artisti-raccolta-in-35-anni/&amp;media=https://sulsud.it/wp-content/uploads/2021/10/v2-590x354.jpg&amp;description=Compie un mese il Museo dell&#8217;Ottocento a Pescara: una collezione di grandi artisti raccolta in 35 anni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Compie un mese il Museo dell&#8217;Ottocento a Pescara: una collezione di grandi artisti raccolta in 35 anni&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/compie-un-mese-il-museo-dellottocento-a-pescara-una-collezione-di-grandi-artisti-raccolta-in-35-anni/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-111034 " data-id="111034" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/arte/">Arte</a> <a class="post-category" href="https://sulsud.it/categoria/sulsud/">sulsud</a></p> <a class="post-title" href="https://sulsud.it/a-palazzo-zevallos-il-busto-di-paolo-ricci-firmato-gemito-cosi-lui-raccontava-lincontro-con-lo-scultore/">A PALAZZO ZEVALLOS / Il busto di Paolo Ricci firmato Gemito: così lui raccontava l'incontro con lo scultore</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-palazzo-zevallos-il-busto-di-paolo-ricci-firmato-gemito-cosi-lui-raccontava-lincontro-con-lo-scultore/&amp;t=A PALAZZO ZEVALLOS / Il busto di Paolo Ricci firmato Gemito: così lui raccontava l&#8217;incontro con lo scultore', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=A PALAZZO ZEVALLOS / Il busto di Paolo Ricci firmato Gemito: così lui raccontava l&#8217;incontro con lo scultore &amp;url=https://sulsud.it/a-palazzo-zevallos-il-busto-di-paolo-ricci-firmato-gemito-cosi-lui-raccontava-lincontro-con-lo-scultore/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-palazzo-zevallos-il-busto-di-paolo-ricci-firmato-gemito-cosi-lui-raccontava-lincontro-con-lo-scultore/&amp;media=https://sulsud.it/wp-content/uploads/2020/09/Ritratto-di-Paolo-Ricci-di-Vincenzo-Gemito-1926-scaled-1-590x354.jpg&amp;description=A PALAZZO ZEVALLOS / Il busto di Paolo Ricci firmato Gemito: così lui raccontava l&#8217;incontro con lo scultore', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=A PALAZZO ZEVALLOS / Il busto di Paolo Ricci firmato Gemito: così lui raccontava l&#8217;incontro con lo scultore&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-palazzo-zevallos-il-busto-di-paolo-ricci-firmato-gemito-cosi-lui-raccontava-lincontro-con-lo-scultore/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-108436 " data-id="108436" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/arte/">Arte</a> <a class="post-category" href="https://sulsud.it/categoria/sulsud/">sulsud</a></p> <a class="post-title" href="https://sulsud.it/lomaggio-jorit-disegna-pino-daniele-lopera-sorgera-sul-grattacielo-della-stazione-centrale-di-napoli/">L'OMAGGIO / Jorit disegna Pino Daniele, l'opera sorgerà sul grattacielo della stazione centrale di Napoli</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/lomaggio-jorit-disegna-pino-daniele-lopera-sorgera-sul-grattacielo-della-stazione-centrale-di-napoli/&amp;t=L&#8217;OMAGGIO / Jorit disegna Pino Daniele, l&#8217;opera sorgerà sul grattacielo della stazione centrale di Napoli', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=L&#8217;OMAGGIO / Jorit disegna Pino Daniele, l&#8217;opera sorgerà sul grattacielo della stazione centrale di Napoli &amp;url=https://sulsud.it/lomaggio-jorit-disegna-pino-daniele-lopera-sorgera-sul-grattacielo-della-stazione-centrale-di-napoli/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/lomaggio-jorit-disegna-pino-daniele-lopera-sorgera-sul-grattacielo-della-stazione-centrale-di-napoli/&amp;media=https://sulsud.it/wp-content/uploads/2020/06/Pino-Daniele-opera-di-Jorit-scaled-1-590x354.jpg&amp;description=L&#8217;OMAGGIO / Jorit disegna Pino Daniele, l&#8217;opera sorgerà sul grattacielo della stazione centrale di Napoli', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=L&#8217;OMAGGIO / Jorit disegna Pino Daniele, l&#8217;opera sorgerà sul grattacielo della stazione centrale di Napoli&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/lomaggio-jorit-disegna-pino-daniele-lopera-sorgera-sul-grattacielo-della-stazione-centrale-di-napoli/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-101566 " data-id="101566" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/arte/">Arte</a> <a class="post-category" href="https://sulsud.it/categoria/sulsud/">sulsud</a></p> <a class="post-title" href="https://sulsud.it/arte-e-leggenda-il-diavolo-di-mergellina-e-il-misterioso-volto-della-nobildonna-napoletana/">ARTE E LEGGENDA / Il Diavolo di Mergellina e il misterioso volto della nobildonna napoletana</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/arte-e-leggenda-il-diavolo-di-mergellina-e-il-misterioso-volto-della-nobildonna-napoletana/&amp;t=ARTE E LEGGENDA / Il Diavolo di Mergellina e il misterioso volto della nobildonna napoletana', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=ARTE E LEGGENDA / Il Diavolo di Mergellina e il misterioso volto della nobildonna napoletana &amp;url=https://sulsud.it/arte-e-leggenda-il-diavolo-di-mergellina-e-il-misterioso-volto-della-nobildonna-napoletana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/arte-e-leggenda-il-diavolo-di-mergellina-e-il-misterioso-volto-della-nobildonna-napoletana/&amp;media=https://sulsud.it/wp-content/uploads/2020/03/received_549135115712602-590x354.jpeg&amp;description=ARTE E LEGGENDA / Il Diavolo di Mergellina e il misterioso volto della nobildonna napoletana', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=ARTE E LEGGENDA / Il Diavolo di Mergellina e il misterioso volto della nobildonna napoletana&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/arte-e-leggenda-il-diavolo-di-mergellina-e-il-misterioso-volto-della-nobildonna-napoletana/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div></div><!--alp-related-posts--></div><!--alp-related-posts-wrapper--></div><!--mvp-alp-side-in--></div><!--mvp-alp-side--><div class="mvp-auto-post-main"><article id="post-128055" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/"/><div id="mvp-article-cont" class="left relative"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://sulsud.it/categoria/arte/"><span class="mvp-post-cat left">Arte</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Addio a Dalisi, maestro buono di educazione al bello</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud.jpg" data-srcset="https://sulsud.it/wp-content/uploads/2021/10/SulSud.jpg 2x" class='avatar avatar-46 photo sab-custom-avatar lazyload' height='46' width='46' /><noscript><img alt=''  data-srcset='https://sulsud.it/wp-content/uploads/2021/10/SulSud.jpg 2x'  height='46' width='46' data-src='https://sulsud.it/wp-content/uploads/2021/10/SulSud.jpg' class='avatar avatar-46 photo sab-custom-avatar lazyload lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://sulsud.it/wp-content/uploads/2021/10/SulSud.jpg' srcset='https://sulsud.it/wp-content/uploads/2021/10/SulSud.jpg 2x' class='avatar avatar-46 photo sab-custom-avatar lazyload' height='46' width='46' /></noscript></noscript></div><!--mvp-author-info-thumb--><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Pubblicato</p> <span class="mvp-post-date">7 ore fa</span><p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-11">11 Aprile 2022</time></span><meta itemprop="dateModified" content="2022-04-11 11:35 am"/></div><!--mvp-author-info-date--><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://sulsud.it/author/identita-insorgenti/" title="Articoli scritti da SulSud" rel="author">SulSud</a></span></div><!--mvp-author-info-name--></div><!--mvp-author-info-text--></div><!--mvp-author-info-wrap--></header><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="2048" height="1392" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi.jpeg" class="attachment- size- wp-post-image lazyload" alt="" data-srcset="https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi.jpeg 2048w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-300x204.jpeg 300w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-1024x696.jpeg 1024w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-768x522.jpeg 768w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-1536x1044.jpeg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /><noscript><img width="2048" height="1392"   alt="" data-srcset="https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi.jpeg 2048w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-300x204.jpeg 300w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-1024x696.jpeg 1024w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-768x522.jpeg 768w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-1536x1044.jpeg 1536w"  data-src="https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi.jpeg" data-sizes="(max-width: 2048px) 100vw, 2048px" class="attachment- size- wp-post-image lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2048" height="1392" src="https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi.jpeg" class="attachment- size- wp-post-image lazyload" alt="" srcset="https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi.jpeg 2048w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-300x204.jpeg 300w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-1024x696.jpeg 1024w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-768x522.jpeg 768w, https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-1536x1044.jpeg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript></noscript><meta itemprop="url" content="https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-1000x600.jpeg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><!--mvp-post-feat-img--><div id="mvp-content-wrap" class="left relative"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/&amp;t=Addio a Dalisi, maestro buono di educazione al bello', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Addio a Dalisi, maestro buono di educazione al bello &amp;url=https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/&amp;media=https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-590x354.jpeg&amp;description=Addio a Dalisi, maestro buono di educazione al bello', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Addio a Dalisi, maestro buono di educazione al bello&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-main" class="left relative"><p>Se educare significa, letteralmente, portare fuori, Riccardo Dalisi &#8211; che è scomparso appena una manciata di ore fa ma e già ci manca moltissimo &#8211; è stato soprattutto un educatore. Perché ha portato fuori da chiunque abbia avuto la fortuna di entrarvi in contatto, il potenziale del riso, la magia del sogno, l’opportunità dell’errore, la bellezza del disordine.</p><p><br>Come un pifferaio magico -ma un pifferaio buono!- Dalisi ci ha sedotto col suo segno selvaggio, ci ha conquistato con note sensuali, ci ha messo in contatto con la dimensione meno razionale e controllata di noi stessi, ci ha offerto in altre parole la libertà di stupire e giocare.</p><p><br>Maestro prima ancora che per titoli, meriti e riconoscimenti, Dalisi lo è stato per quel dono prezioso di ascoltare, non giudicare, non commiserare, prendere, scambiare, confrontare, indirizzare.</p><p>E in questo senso si colloca il lavoro poderoso e paziente fatto negli anni con i bambini della nostra città, Napoli: un lavoro cominciato negli anni ’70 e in qualche modo condotto innanzi fino ad oggi, un lavoro che affonda le radici in una nuova consapevolezza maturata all’indomani della frequentazione del centro Coscienza a Milano, un’associazione i cui membri affrontano tutti insieme un percorso di crescita personale attraverso corsi di arte, filosofia, letteratura, teatro, la cura degli altri e dell’ambiente: come intorno ad una grande tavola rotonda nessuno primeggia, nessuno insegna, nessuno impara. Tutti ascoltano e crescono nello scambio delle esperienze individuali.</p><p>Appare un po’ questo il solco in cui Dalisi, rientrato a Napoli, si muove e porta avanti i suoi progetti con bambini ed emarginati, mai rivolgendo loro un atteggiamento compassionevole, ma piuttosto ponendosi in una posizione costante di ascolto e opportunità di crescita, letteralmente rubando loro spunti, idee, visioni, creatività e metodo.</p><p>Dal Rione Traiano fino a Scampia passando per Ponticelli e la Sanità, Dalisi ha portato il bello dove non ce n’era, ha dato valore allo scarto, al rifiuto, un po’ figlio di quell’arte di arrangiarsi tutta napoletana, un po’ novello Michelangelo per il quale ogni blocco di pietra ha una statua dentro di sé ed è compito dello scultore scoprirla.</p><p>Ed è così che, per oltre 40 anni, carte, legni, latte, si rivelano nella loro essenza di gatto, albero, uccellino, luna, arciere, montagna, fiore, angelo, bacio appassionato, strumento musicale, acrobata, sorriso. Tutto è già scritto in quella latta ammaccata e in quel foglio stropicciato, a tirarlo fuori è l’artista con la sua creatività.</p><p><br>Riccardo Dalisi ci mancherà per la sua vita alla ricerca del bello nel suo significato più classico, quello in cui coincide con la categoria etica del buono, quella del bello come valore supremo accanto al vero e al bene.</p><p><strong>Sarah Galmuzzi</strong></p><p>L&#8217;immagine è tratta dal sito http://preziosamagazine.com/</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud.jpg" width="100"  height="100" alt="SulSud" itemprop="image"><noscript><img   width="100"  height="100" alt="SulSud" itemprop="image" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="lazyload" src="https://sulsud.it/wp-content/uploads/2021/10/SulSud.jpg" width="100"  height="100" alt="SulSud" itemprop="image"></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://sulsud.it/author/identita-insorgenti/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">SulSud</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>SulSud è un giornale on line nato dalla volontà di un collettivo di scrittori, giornalisti, professionisti, artisti uniti dalla volontà di una contronarrazione del Mezzogiorno.</p></div></div><div class="clearfix"></div></div></div></div><!--mvp-content-main--><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/&amp;t=Addio a Dalisi, maestro buono di educazione al bello', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Addio a Dalisi, maestro buono di educazione al bello &amp;url=https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/&amp;media=https://sulsud.it/wp-content/uploads/2022/04/Riccardo-Dalisi-590x354.jpeg&amp;description=Addio a Dalisi, maestro buono di educazione al bello', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Addio a Dalisi, maestro buono di educazione al bello&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/addio-a-dalisi-maestro-buono-di-educazione-al-bello/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Argomenti simili:</span><span itemprop="keywords"></span></div><!--mvp-post-tags--><div class="posts-nav-link"></div><!--posts-nav-link--><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://sulsud.it/vico-toto-il-catalogo-di-artisti-e-opere-dedicate-al-principe-della-risata-ai-quartieri-spagnoli/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Non perderti</span><p>VICO TOTO&#8217; / Il catalogo di artisti e opere dedicate al Principe della risata ai Quartieri Spagnoli</p></div><!--mvp-prev-next-text--></div><!--mvp-prev-cont-in--></div><!--mvp-prev-cont-out--></div><!--mvp-prev-next-cont--> </a></div><!--mvp-prev-post-wrap--></div><!--mvp-prev-next-wrap--><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img data-src='https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png"/></noscript><meta itemprop="url" content="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png"></div><!--mvp-org-logo--><meta itemprop="name" content="SulSud"></div><!--mvp-org-wrap--></div><!--mvp-content-bot--></div><!--mvp-content-body-top--><div class="mvp-cont-read-wrap"><div class="mvp-cont-read-but-wrap left relative"> <span class="mvp-cont-read-but">Continua a leggere</span></div><!--mvp-cont-read-but-wrap--><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Altri articoli di tuo interesse</span></h4></div><!--mvp-related-posts--><div id="mvp-comments-button" class="left relative mvp-com-click-128055 mvp-com-but-128055"> <span class="mvp-comment-but-text">Clicca per commentare</span></div><!--mvp-comments-button--><div id="comments" class="mvp-com-click-id-128055 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/addio-a-dalisi-maestro-buono-di-educazione-al-bello/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sulsud.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='128055' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!--comments--></div><!--mvp-cont-read-wrap--></div><!--mvp-content-body--></div><!--mvp-content-wrap--></div><!--mvp-post-content--></div><!--mvp-post-main--></div><!--mvp-article-cont--></article><!--mvp-article-wrap--></div><!--mvp-auto-post-main--></div><!--mvp-auto-post-grid--></div><!--mvp-main-box--></div><!--mvp-main-body-wrap--><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://sulsud.it/"><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" alt="SulSud" data-rjs="2" /></noscript></a></div><!--mvp-foot-logo--><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/sulsud.it" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://www.instagram.com/sulsud.it/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul></div><!--mvp-foot-soc--><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://sulsud.it/">Homepage</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://sulsud.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://sulsud.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126678"><a href="https://sulsud.it/il-collettivo-di-scrittura-di-sulsud/">Il collettivo</a></li></ul></div></div><!--mvp-foot-menu--></div><!--mvp-foot-menu-wrap--></div><!--mvp-main-box--></div><!--mvp-foot-top--><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>SulSud.it © 2021 - Tutti i diritti riservati<br> <a href="privacy-policy">Privacy</a></p></div><!--mvp-foot-copy--></div><!--mvp-main-box--></div><!--mvp-foot-bot--></footer></div><!--mvp-site-main--></div><!--mvp-site-wall--></div><!--mvp-site--><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><!--mvp-fly-top--><div class="mvp-fly-fade mvp-fly-but-click"></div><!--mvp-fly-fade--><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr --><div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div> <a class="cmplz-close" tabindex="0" role="button"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </a></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin">Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.</div> <!-- categories start --><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Funzionale</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 aria-checked="true"
 id="cmplz-functional-optin"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label> </span> Sempre attivo </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Preferenze</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optin"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistiche</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optin"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span> <span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Marketing</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optin"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span></div> </details></div><!-- categories end --></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accetta</button> <button class="cmplz-btn cmplz-deny">Nega</button> <button class="cmplz-btn cmplz-view-preferences">Preferenze</button> <button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferenze</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button></div> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/sulsud.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"52a61241e8","disable_ajax_form":"false"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/mvp-custom.min.js' id='mvp-custom-js'></script> <script type='text/javascript' id='cmplz-cookiebanner-js-extra'> /* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"18","version":"6.1.2","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/sulsud.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","placeholdertext":"Fai clic per accettare i cookie di marketing e abilitare questo contenuto","css_file":"https:\/\/sulsud.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=18","page_links":{"eu":{"cookie-statement":{"title":"","url":"https:\/\/sulsud.it\/addio-a-dalisi-maestro-buono-di-educazione-al-bello\/"},"privacy-statement":{"title":"Politica sulla Privacy e gestione dei Cookie","url":"https:\/\/sulsud.it\/privacy-policy\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */ </script> <script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script><script defer src="https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-f772d48ffb0b8ca753c4c6f9300ee816.js"></script></body></html>