<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://sulsud.it/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sulsud.it/wp-content/uploads/2022/05/assuntasperino-768x600.jpg" /><meta name="twitter:image" content="https://sulsud.it/wp-content/uploads/2022/05/assuntasperino-768x600.jpg" /><meta property="og:url" content="https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/" /><meta property="og:title" content="&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino" /><meta property="og:description" content="Buona domenica con ‘A Puisia. Ogni domenica un nuovo appuntamento con un poeta dell’Associazione culturale Poesie Metropolitane e una sua poesia in vernacolo. Buona lettura con Assunta Sperino. Assunta Sperino, nasce a Napoli il 22 novembre del ’76, inizia a scrivere da ragazzina senza mai smettere. Diplomata all’istituto magistrale, si iscrive alla facoltà di Sociologia.Solo [&hellip;]" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/"><meta name="twitter:title" content="&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino"><meta name="twitter:description" content="Buona domenica con ‘A Puisia. Ogni domenica un nuovo appuntamento con un poeta dell’Associazione culturale Poesie Metropolitane e una sua poesia in vernacolo. Buona lettura con Assunta Sperino. Assunta Sperino, nasce a Napoli il 22 novembre del ’76, inizia a scrivere da ragazzina senza mai smettere. Diplomata all’istituto magistrale, si iscrive alla facoltà di Sociologia.Solo [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ --><title>&#039;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino - SulSud</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Advent Pro';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/adventpro/v16/V8mDoQfxVT4Dvddr_yOwjYGIPbF4Dg.ttf) format('truetype');
}
@font-face {
 font-family: 'Anton';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/anton/v22/1Ptgg87LROyAm3Kz-Co.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 200;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs13FvsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs169vsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs18NvsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs1y9osUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v16/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v16/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-ad9a600bf42c9d004bbc52eaa69ab79d" href="https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-ad9a600bf42c9d004bbc52eaa69ab79d.css" media="all" /><link rel="preload" href="https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-ad9a600bf42c9d004bbc52eaa69ab79d.css" as="style"><link rel="canonical" href="https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="&#039;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino - SulSud" /><meta property="og:description" content="Buona domenica con ‘A Puisia. Ogni domenica un nuovo appuntamento con un poeta dell’Associazione culturale Poesie Metropolitane e una sua poesia in vernacolo. Buona lettura con Assunta Sperino. Assunta Sperino, nasce a Napoli il 22 novembre del ’76, inizia a scrivere da ragazzina senza mai smettere. Diplomata all’istituto magistrale, si iscrive alla facoltà di Sociologia.Solo [&hellip;]" /><meta property="og:url" content="https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/" /><meta property="og:site_name" content="SulSud" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:published_time" content="2022-05-29T04:29:21+00:00" /><meta property="article:modified_time" content="2022-05-29T04:30:09+00:00" /><meta property="og:image" content="https://sulsud.it/wp-content/uploads/2022/05/assuntasperino.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="1024" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@IdeInsorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Poesie Metropolitane" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="SulSud &raquo; Feed" href="https://sulsud.it/feed/" /><link rel="alternate" type="application/rss+xml" title="SulSud &raquo; Feed dei commenti" href="https://sulsud.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SulSud &raquo; &#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino Feed dei commenti" href="https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0' type='text/css' media='all' /> <style id='ez-toc-inline-css' type='text/css'> div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;} </style> <style id='mvp-custom-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://sulsud.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!-- Snippet Google Analytics aggiunto da Site Kit --> <script data-service="google-analytics" data-category="statistics" defer type="text/plain" src='https://www.googletagmanager.com/gtag/js?id=UA-75469086-13#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["sulsud.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-75469086-13", {"anonymize_ip":true});
gtag("config", "G-1W59BSMY4Q"); </script> <!-- Termina lo snippet Google Analytics aggiunto da Site Kit --><link rel="https://api.w.org/" href="https://sulsud.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sulsud.it/wp-json/wp/v2/posts/128089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sulsud.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulsud.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://sulsud.it/?p=128089' /><link rel="alternate" type="application/json+oembed" href="https://sulsud.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsulsud.it%2Fa-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sulsud.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsulsud.it%2Fa-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.75.0" /><style>.cmplz-hidden{display:none!important;}</style> <style> .no-js img.lazyload { display: none; }
 figure.wp-block-image img.lazyloading { min-width: 150px; }
 .lazyload, .lazyloading { opacity: 0; }
 .lazyloaded {
 opacity: 1;
 transition: opacity 400ms;
 transition-delay: 0ms;
 } </style> <style type="text/css">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</style><link rel="icon" href="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-32x32.png" sizes="32x32" /><link rel="icon" href="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-180x180.png" /><meta name="msapplication-TileImage" content="https://sulsud.it/wp-content/uploads/2021/10/cropped-SulSud-ICONA-270x270.png" /></head><body data-cmplz=1 class="post-template-default single single-post postid-128089 single-format-standard wp-embed-responsive"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://sulsud.it/"><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" alt="SulSud" data-rjs="2" /></noscript></noscript></a></div><!--mvp-fly-logo--></div><!--mvp-fly-top-in--><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div><!--mvp-fly-but-wrap--></div><!--mvp-fly-top-out--></div><!--mvp-fly-menu-top--><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://sulsud.it/">Homepage</a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://sulsud.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://sulsud.it/contatti/">Contatti</a></li><li id="menu-item-126678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126678"><a href="https://sulsud.it/il-collettivo-di-scrittura-di-sulsud/">Il collettivo</a></li></ul></div></nav></div><!--mvp-fly-menu-wrap--><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Stai in contatto</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/sulsud.it" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://www.instagram.com/sulsud.it/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul></div><!--mvp-fly-soc-wrap--></div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://sulsud.it/"> <input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' /> <input type="hidden" id="searchsubmit" value="Cerca" /></form></div><!--mvp-search-box--><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div><!--mvp-search-but-wrap--></div><!--mvp-search-wrap--><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/sulsud.it" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://www.instagram.com/sulsud.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a></div><!--mvp-nav-soc-wrap--><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><!--mvp-fly-but-wrap--></div><!--mvp-nav-top-left--><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://sulsud.it/"><img itemprop="logo"  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" alt="SulSud" data-rjs="2" /></noscript></a> <a class="mvp-nav-logo-small" href="https://sulsud.it/"><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-SOLO-logo-200.png" alt="SulSud" data-rjs="2" /></noscript></noscript></a><h2 class="mvp-logo-title">SulSud</h2><div class="mvp-drop-nav-title left"><h4>&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino</h4></div><!--mvp-drop-nav-title--></div><!--mvp-nav-top-mid--></div><!--mvp-nav-top-left-in--></div><!--mvp-nav-top-left-out--></div><!--mvp-nav-top-cont--></div><!--mvp-nav-top-right-in--><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div><!--mvp-nav-top-right--></div><!--mvp-nav-top-right-out--></div><!--mvp-nav-top-wrap--></div><!--mvp-main-box--></div><!--mvp-main-nav-top--><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><!--mvp-fly-but-wrap--></div><!--mvp-nav-bot-left--><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://sulsud.it/">Homepage</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://sulsud.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://sulsud.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126678"><a href="https://sulsud.it/il-collettivo-di-scrittura-di-sulsud/">Il collettivo</a></li></ul></div></div><!--mvp-nav-menu--></div><!--mvp-nav-bot-left-in--></div><!--mvp-nav-bot-left-out--></div><!--mvp-nav-bot-cont--></div><!--mvp-nav-bot-right-in--><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div><!--mvp-nav-bot-right--></div><!--mvp-nav-bot-right-out--></div><!--mvp-nav-bot-wrap--></div><!--mvp-main-nav-bot-cont--></div><!--mvp-main-box--></div><!--mvp-main-nav-bot--></nav><!--mvp-main-nav-wrap--></header><!--mvp-main-head-wrap--><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-main-box"><div class="mvp-auto-post-grid"><div class="mvp-alp-side"><div class="mvp-alp-side-in"><div class="alp-related-posts-wrapper"><div class="alp-related-posts"><div class="alp-related-post post-128089 current" data-id="128089" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/rubriche/">Rubriche</a></p> <a class="post-title" href="https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/">'A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/&amp;t=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino &amp;url=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/&amp;media=https://sulsud.it/wp-content/uploads/2022/05/assuntasperino-590x354.jpg&amp;description=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-advert"></div><div class="alp-related-post post-128083 " data-id="128083" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/rubriche/">Rubriche</a></p> <a class="post-title" href="https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-anna-casizzone/">'A Puisia della domenica di Poesie Metropolitane, oggi in compagnia dei versi di Anna Casizzone</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-anna-casizzone/&amp;t=&#8216;A Puisia della domenica di Poesie Metropolitane, oggi in compagnia dei versi di Anna Casizzone', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;A Puisia della domenica di Poesie Metropolitane, oggi in compagnia dei versi di Anna Casizzone &amp;url=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-anna-casizzone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-anna-casizzone/&amp;media=https://sulsud.it/wp-content/uploads/2022/05/Anna-590x354.jpg&amp;description=&#8216;A Puisia della domenica di Poesie Metropolitane, oggi in compagnia dei versi di Anna Casizzone', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=&#8216;A Puisia della domenica di Poesie Metropolitane, oggi in compagnia dei versi di Anna Casizzone&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-anna-casizzone/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-128081 " data-id="128081" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/rubriche/">Rubriche</a></p> <a class="post-title" href="https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-di-marianna-ciano-con-una-poesia-dedicata-alla-festa-della-mamma/">'A Puisia della domenica di Poesie Metropolitane, oggi in compagnia di Marianna Ciano con una poesia dedicata alla Festa della mamma</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-di-marianna-ciano-con-una-poesia-dedicata-alla-festa-della-mamma/&amp;t=&#8216;A Puisia della domenica di Poesie Metropolitane, oggi in compagnia di Marianna Ciano con una poesia dedicata alla Festa della mamma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;A Puisia della domenica di Poesie Metropolitane, oggi in compagnia di Marianna Ciano con una poesia dedicata alla Festa della mamma &amp;url=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-di-marianna-ciano-con-una-poesia-dedicata-alla-festa-della-mamma/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-di-marianna-ciano-con-una-poesia-dedicata-alla-festa-della-mamma/&amp;media=https://sulsud.it/wp-content/uploads/2022/05/c8dfd1_e12c15f5f0054027bf5d787f59167b2f_mv2-590x354.jpg&amp;description=&#8216;A Puisia della domenica di Poesie Metropolitane, oggi in compagnia di Marianna Ciano con una poesia dedicata alla Festa della mamma', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=&#8216;A Puisia della domenica di Poesie Metropolitane, oggi in compagnia di Marianna Ciano con una poesia dedicata alla Festa della mamma&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-di-marianna-ciano-con-una-poesia-dedicata-alla-festa-della-mamma/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-128078 " data-id="128078" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/rubriche/">Rubriche</a></p> <a class="post-title" href="https://sulsud.it/a-puisia-la-rubrica-poetica-che-valorizza-il-napoletano-e-autori-emergenti-di-poesie-metropolitane-2/">‘A Puisia, la rubrica poetica che valorizza il napoletano e autori emergenti di Poesie Metropolitane</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-puisia-la-rubrica-poetica-che-valorizza-il-napoletano-e-autori-emergenti-di-poesie-metropolitane-2/&amp;t=‘A Puisia, la rubrica poetica che valorizza il napoletano e autori emergenti di Poesie Metropolitane', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=‘A Puisia, la rubrica poetica che valorizza il napoletano e autori emergenti di Poesie Metropolitane &amp;url=https://sulsud.it/a-puisia-la-rubrica-poetica-che-valorizza-il-napoletano-e-autori-emergenti-di-poesie-metropolitane-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-puisia-la-rubrica-poetica-che-valorizza-il-napoletano-e-autori-emergenti-di-poesie-metropolitane-2/&amp;media=https://sulsud.it/wp-content/uploads/2022/05/10451329_612524828873396_5733972709868996264_n.jpg&amp;description=‘A Puisia, la rubrica poetica che valorizza il napoletano e autori emergenti di Poesie Metropolitane', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=‘A Puisia, la rubrica poetica che valorizza il napoletano e autori emergenti di Poesie Metropolitane&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-puisia-la-rubrica-poetica-che-valorizza-il-napoletano-e-autori-emergenti-di-poesie-metropolitane-2/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-128059 " data-id="128059" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/rubriche/">Rubriche</a></p> <a class="post-title" href="https://sulsud.it/buona-pasqua-con-a-puisia-in-napoletano-di-francesco-limite/">Buona pasqua con 'A Puisia in napoletano di Francesco Limite</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/buona-pasqua-con-a-puisia-in-napoletano-di-francesco-limite/&amp;t=Buona pasqua con &#8216;A Puisia in napoletano di Francesco Limite', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Buona pasqua con &#8216;A Puisia in napoletano di Francesco Limite &amp;url=https://sulsud.it/buona-pasqua-con-a-puisia-in-napoletano-di-francesco-limite/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/buona-pasqua-con-a-puisia-in-napoletano-di-francesco-limite/&amp;media=https://sulsud.it/wp-content/uploads/2022/04/274233732_5284773761573396_5784745934002904153_n-590x354.jpg&amp;description=Buona pasqua con &#8216;A Puisia in napoletano di Francesco Limite', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Buona pasqua con &#8216;A Puisia in napoletano di Francesco Limite&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/buona-pasqua-con-a-puisia-in-napoletano-di-francesco-limite/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-128050 " data-id="128050" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/rubriche/">Rubriche</a></p> <a class="post-title" href="https://sulsud.it/a-puisia-la-rubrica-poetica-che-valorizza-il-napoletano-ogni-domenica-con-un-poeta-di-poesie-metropolitane/">'A Puisia: la rubrica poetica che valorizza il napoletano. Ogni domenica con un poeta di Poesie Metropolitane</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-puisia-la-rubrica-poetica-che-valorizza-il-napoletano-ogni-domenica-con-un-poeta-di-poesie-metropolitane/&amp;t=&#8216;A Puisia: la rubrica poetica che valorizza il napoletano. Ogni domenica con un poeta di Poesie Metropolitane', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;A Puisia: la rubrica poetica che valorizza il napoletano. Ogni domenica con un poeta di Poesie Metropolitane &amp;url=https://sulsud.it/a-puisia-la-rubrica-poetica-che-valorizza-il-napoletano-ogni-domenica-con-un-poeta-di-poesie-metropolitane/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-puisia-la-rubrica-poetica-che-valorizza-il-napoletano-ogni-domenica-con-un-poeta-di-poesie-metropolitane/&amp;media=https://sulsud.it/wp-content/uploads/2022/04/tonino-porzio-590x354.png&amp;description=&#8216;A Puisia: la rubrica poetica che valorizza il napoletano. Ogni domenica con un poeta di Poesie Metropolitane', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=&#8216;A Puisia: la rubrica poetica che valorizza il napoletano. Ogni domenica con un poeta di Poesie Metropolitane&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-puisia-la-rubrica-poetica-che-valorizza-il-napoletano-ogni-domenica-con-un-poeta-di-poesie-metropolitane/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-128043 " data-id="128043" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/rubriche/">Rubriche</a></p> <a class="post-title" href="https://sulsud.it/a-puisia-la-rubrica-poetica-di-poesie-metropolitane-che-valorizza-il-napoletano-attraverso-la-poesia/">'A Puisia, la rubrica poetica di Poesie Metropolitane che valorizza il napoletano attraverso la poesia</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-puisia-la-rubrica-poetica-di-poesie-metropolitane-che-valorizza-il-napoletano-attraverso-la-poesia/&amp;t=&#8216;A Puisia, la rubrica poetica di Poesie Metropolitane che valorizza il napoletano attraverso la poesia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;A Puisia, la rubrica poetica di Poesie Metropolitane che valorizza il napoletano attraverso la poesia &amp;url=https://sulsud.it/a-puisia-la-rubrica-poetica-di-poesie-metropolitane-che-valorizza-il-napoletano-attraverso-la-poesia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-puisia-la-rubrica-poetica-di-poesie-metropolitane-che-valorizza-il-napoletano-attraverso-la-poesia/&amp;media=https://sulsud.it/wp-content/uploads/2022/04/assuntasperino-590x354.jpg&amp;description=&#8216;A Puisia, la rubrica poetica di Poesie Metropolitane che valorizza il napoletano attraverso la poesia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=&#8216;A Puisia, la rubrica poetica di Poesie Metropolitane che valorizza il napoletano attraverso la poesia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-puisia-la-rubrica-poetica-di-poesie-metropolitane-che-valorizza-il-napoletano-attraverso-la-poesia/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-127989 " data-id="127989" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/rubriche/">Rubriche</a></p> <a class="post-title" href="https://sulsud.it/a-puisia-la-rubrica-poetica-in-napoletano-della-domenica-che-da-voce-ai-versi-dei-poeti-metropolitani/">'A Puisia: la rubrica poetica in napoletano della domenica che da voce ai versi dei poeti metropolitani</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-puisia-la-rubrica-poetica-in-napoletano-della-domenica-che-da-voce-ai-versi-dei-poeti-metropolitani/&amp;t=&#8216;A Puisia: la rubrica poetica in napoletano della domenica che da voce ai versi dei poeti metropolitani', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;A Puisia: la rubrica poetica in napoletano della domenica che da voce ai versi dei poeti metropolitani &amp;url=https://sulsud.it/a-puisia-la-rubrica-poetica-in-napoletano-della-domenica-che-da-voce-ai-versi-dei-poeti-metropolitani/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-puisia-la-rubrica-poetica-in-napoletano-della-domenica-che-da-voce-ai-versi-dei-poeti-metropolitani/&amp;media=https://sulsud.it/wp-content/uploads/2022/03/20210812_224741-590x354.jpg&amp;description=&#8216;A Puisia: la rubrica poetica in napoletano della domenica che da voce ai versi dei poeti metropolitani', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=&#8216;A Puisia: la rubrica poetica in napoletano della domenica che da voce ai versi dei poeti metropolitani&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-puisia-la-rubrica-poetica-in-napoletano-della-domenica-che-da-voce-ai-versi-dei-poeti-metropolitani/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-127983 " data-id="127983" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/rubriche/">Rubriche</a></p> <a class="post-title" href="https://sulsud.it/a-puisia-della-domenica-una-rubrica-di-poesie-metropolitane-dedicata-alla-poesia-in-napoletano/">'A Puisia della domenica, una rubrica di Poesie Metropolitane dedicata alla poesia in napoletano</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-puisia-della-domenica-una-rubrica-di-poesie-metropolitane-dedicata-alla-poesia-in-napoletano/&amp;t=&#8216;A Puisia della domenica, una rubrica di Poesie Metropolitane dedicata alla poesia in napoletano', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;A Puisia della domenica, una rubrica di Poesie Metropolitane dedicata alla poesia in napoletano &amp;url=https://sulsud.it/a-puisia-della-domenica-una-rubrica-di-poesie-metropolitane-dedicata-alla-poesia-in-napoletano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-puisia-della-domenica-una-rubrica-di-poesie-metropolitane-dedicata-alla-poesia-in-napoletano/&amp;media=https://sulsud.it/wp-content/uploads/2022/03/eliomessinafoto-453x354.jpg&amp;description=&#8216;A Puisia della domenica, una rubrica di Poesie Metropolitane dedicata alla poesia in napoletano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=&#8216;A Puisia della domenica, una rubrica di Poesie Metropolitane dedicata alla poesia in napoletano&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-puisia-della-domenica-una-rubrica-di-poesie-metropolitane-dedicata-alla-poesia-in-napoletano/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-127977 " data-id="127977" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://sulsud.it/categoria/rubriche/">Rubriche</a></p> <a class="post-title" href="https://sulsud.it/a-puisia-in-napoletana-della-domenica-oggi-un-appuntamento-speciale-con-poesiecontrolaguerra/">' A Puisia in napoletano della domenica. Oggi un appuntamento speciale con #poesiecontrolaguerra</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-puisia-in-napoletana-della-domenica-oggi-un-appuntamento-speciale-con-poesiecontrolaguerra/&amp;t=&#8216; A Puisia in napoletano della domenica. Oggi un appuntamento speciale con #poesiecontrolaguerra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8216; A Puisia in napoletano della domenica. Oggi un appuntamento speciale con #poesiecontrolaguerra &amp;url=https://sulsud.it/a-puisia-in-napoletana-della-domenica-oggi-un-appuntamento-speciale-con-poesiecontrolaguerra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-puisia-in-napoletana-della-domenica-oggi-un-appuntamento-speciale-con-poesiecontrolaguerra/&amp;media=https://sulsud.it/wp-content/uploads/2022/03/A-Puisia-8-590x354.png&amp;description=&#8216; A Puisia in napoletano della domenica. Oggi un appuntamento speciale con #poesiecontrolaguerra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=&#8216; A Puisia in napoletano della domenica. Oggi un appuntamento speciale con #poesiecontrolaguerra&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-puisia-in-napoletana-della-domenica-oggi-un-appuntamento-speciale-con-poesiecontrolaguerra/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div></div><!--alp-related-posts--></div><!--alp-related-posts-wrapper--></div><!--mvp-alp-side-in--></div><!--mvp-alp-side--><div class="mvp-auto-post-main"><article id="post-128089" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/"/><div id="mvp-article-cont" class="left relative"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://sulsud.it/categoria/rubriche/"><span class="mvp-post-cat left">Rubriche</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sulsud.it/wp-content/uploads/2021/10/Poesie-Metropolitane.jpg" data-srcset="https://sulsud.it/wp-content/uploads/2021/10/Poesie-Metropolitane.jpg 2x" class='avatar avatar-46 photo sab-custom-avatar lazyload' height='46' width='46' /><noscript><img alt=''  data-srcset='https://sulsud.it/wp-content/uploads/2021/10/Poesie-Metropolitane.jpg 2x'  height='46' width='46' data-src='https://sulsud.it/wp-content/uploads/2021/10/Poesie-Metropolitane.jpg' class='avatar avatar-46 photo sab-custom-avatar lazyload lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://sulsud.it/wp-content/uploads/2021/10/Poesie-Metropolitane.jpg' srcset='https://sulsud.it/wp-content/uploads/2021/10/Poesie-Metropolitane.jpg 2x' class='avatar avatar-46 photo sab-custom-avatar lazyload' height='46' width='46' /></noscript></noscript></div><!--mvp-author-info-thumb--><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Pubblicato</p> <span class="mvp-post-date">1 ora fa</span><p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-29">29 Maggio 2022</time></span><meta itemprop="dateModified" content="2022-05-29 6:30 am"/></div><!--mvp-author-info-date--><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://sulsud.it/author/poesie-metropolitane/" title="Articoli scritti da Poesie Metropolitane" rel="author">Poesie Metropolitane</a></span></div><!--mvp-author-info-name--></div><!--mvp-author-info-text--></div><!--mvp-author-info-wrap--></header><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="768" height="1024" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sulsud.it/wp-content/uploads/2022/05/assuntasperino.jpg" class="attachment- size- wp-post-image lazyload" alt="" data-srcset="https://sulsud.it/wp-content/uploads/2022/05/assuntasperino.jpg 768w, https://sulsud.it/wp-content/uploads/2022/05/assuntasperino-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /><noscript><img width="768" height="1024"   alt="" data-srcset="https://sulsud.it/wp-content/uploads/2022/05/assuntasperino.jpg 768w, https://sulsud.it/wp-content/uploads/2022/05/assuntasperino-225x300.jpg 225w"  data-src="https://sulsud.it/wp-content/uploads/2022/05/assuntasperino.jpg" data-sizes="(max-width: 768px) 100vw, 768px" class="attachment- size- wp-post-image lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="768" height="1024" src="https://sulsud.it/wp-content/uploads/2022/05/assuntasperino.jpg" class="attachment- size- wp-post-image lazyload" alt="" srcset="https://sulsud.it/wp-content/uploads/2022/05/assuntasperino.jpg 768w, https://sulsud.it/wp-content/uploads/2022/05/assuntasperino-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></noscript><meta itemprop="url" content="https://sulsud.it/wp-content/uploads/2022/05/assuntasperino-768x600.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="600"></div><!--mvp-post-feat-img--><div id="mvp-content-wrap" class="left relative"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/&amp;t=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino &amp;url=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/&amp;media=https://sulsud.it/wp-content/uploads/2022/05/assuntasperino-590x354.jpg&amp;description=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-main" class="left relative"><p>Buona domenica con ‘A Puisia. Ogni domenica un nuovo appuntamento con un poeta dell’Associazione culturale Poesie Metropolitane e una sua poesia in vernacolo.</p><p>Buona lettura con Assunta Sperino.</p><p>Assunta Sperino, nasce a Napoli il 22 novembre del ’76, inizia a scrivere da ragazzina senza mai smettere. Diplomata all’istituto magistrale, si iscrive alla facoltà di Sociologia.<br />Solo nel 2018 decide di pubblicare i suoi testi con la C. Editrice Pagine, facendo parte di varie silloge.</p><p>Fa parte della nova “Enciclopedia dei Poeti Italiani Contemporanei” dell’Aletti Editore. Vince una targa al merito al Premio Alda Merini nel 2018 e nel 2019 al concorso internazionale Festa dei Popoli. Collabora con l’Associazione Poesie Metropolitane.</p><p></p><p><br /><strong>‘O MARIUOLO</strong></p><p>‘Stu mare ‘e notte</p><p>me fa paura</p><p>pecché è mmariuolo,</p><p>s’arrobba ‘e penziére,</p><p>senza cercá nemmeno ‘o permesso</p><p>se piglia ‘e ricorde</p><p>e s’ ‘e porta appriésso.</p><p>Ma che sse ne fa</p><p>‘e ttutt’ ‘e pparole,</p><p>‘e ttutt’ ‘e suspire</p><p>ca tengo dint’ ô core?</p><p>‘E tutt’ ‘o curaggio</p><p>ca nunn’ aggio tenuto?</p><p>‘E tutt’ ‘e pperzone</p><p>ca m’hanno lassato?</p><p>Io ce ‘o dicesso:</p><p>-Comme te permiétte</p><p>‘e me trasí ‘a dinto</p><p>‘e me scavá ‘mpiétto?</p><p>Pecchè te cride</p><p>ca tiéne ‘o diritto?</p><p>Vuò fa ‘o padrone?</p><p>E addó sta scritto?-</p><p>Ma tant’ o ssaccio</p><p>isso è cchiù fforte,</p><p>io so’ na vigliacca</p><p>e mme stongo zitta.</p><p>E ddint’ ô scuro</p><p>‘stu mare aggitato</p><p>se piglia ‘e ricorde</p><p>ca tenevo astipato.</p><p>Assunta Sperino</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sulsud.it/wp-content/uploads/2021/10/Poesie-Metropolitane.jpg" width="100"  height="100" alt="Poesie Metropolitane" itemprop="image"><noscript><img   width="100"  height="100" alt="Poesie Metropolitane" itemprop="image" data-src="https://sulsud.it/wp-content/uploads/2021/10/Poesie-Metropolitane.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="lazyload" src="https://sulsud.it/wp-content/uploads/2021/10/Poesie-Metropolitane.jpg" width="100"  height="100" alt="Poesie Metropolitane" itemprop="image"></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://sulsud.it/author/poesie-metropolitane/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Poesie Metropolitane</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Poesie Metropolitane è un’Associazione culturale no profit, nata a Napoli nel 2016 per diffondere poesia inedita sul territorio e per il sociale, attraverso canali poetici non convenzionali. L&#8217;Associazione promuovere autori e poeti ma anche artisti associati, attraverso i canali social e il web.</p><p>La valorizzazione delle parole, avviene con la pubblicazione quotidiana di stickers poetici con i versi degli autori, e rubriche poetiche su testate giornalistiche on-line.</p><p>La poesia metropolitana si muta e si fonde, la sua forza è la  contaminazione con altri generi artistici che nasce dalla condivisione di esperienze diverse.</p><p>Negli anni l&#8217;associazione è cresciuta grazie ad una presenza costante sul territorio e alla sinergia con persone e associazioni.</p><p>Nasce da una gara del 2019, la prima silloge poetica di Poesie Metropolitane, edita dalla casa editrice Marotta &amp; Cafiero : &#8220;Carnale, gocce poetiche di eros&#8221;.</p><p>Nello stesso anno viene lanciato il contest : &#8220;Attacco d&#8217;arte poetico per Piazza Mercato&#8221;, promosso da sette associazioni e il Consorzio &#8220;Antiche Botteghe Tessili&#8221;. Una gara creativa che si lega alla tematica del &#8220;Maggio dei monumenti&#8221; che nel 2019 ha visto diciotto artisti impegnati nella tinteggiatura delle saracinesche di alcune attività commerciali, con arte e versi vincitori della gara. Negli anni 2019 e 2020 Poesie Metropolitane ha partecipato al Festival “Incostieramalfitana- Festa del libro in mediterraneo” promossa da Alfonso Bottone.</p><p>A causa della pandemia, l&#8217;associazione ha incrementato le sue attività poetiche, riunite sotto lo slogan &#8220;Io resto poesia&#8221;, a supporto non solo degli autori associati ma per creare momenti di aggregazione e condivisione in un momento così difficile a causa del distanziamento sociale. Sono stati realizzati diversi laboratori on-line di scrittura creativa ed è stata  pubblicata una raccolta poetica e artistica a sostegno dell&#8217;Ospedale D. Cotugno di Napoli &#8220;Io Resto poesia&#8221;.</p><p>Anche i commercianti di Salerno, Ercolano e Napoli, sono stati omaggiati con i versi dei poeti metropolitani con un attacco poetico di calamite.</p><p>Nell’estate 2020 Poesie Metropolitane insieme al Parco Viviani di Napoli ha lanciato il contest &#8220;Demetra- la bellezza è tornata&#8221; contribuendo alla riqualificazione del Belvedere del Parco con la tinteggiatura di tre panchine con arte e poesia. Dal contest nasce la seconda raccolta in pdf di Poesie Metropolitane che prende lo stesso nome della gara.</p><p>Tra le tante attività promosse e portate avanti dall&#8217;Associazione rientra quello di &#8220;Calamità poetiche&#8221;. Scopo del progetto è la diffusione della poesia su supporti magnetici ecosostenibili certificati e riutilizzabili. Nel progetto rientra anche l&#8217;idea del calendario magnetico.</p><p>Per associarsi è sufficiente inviare un&#8217;e-mail a poesiemetropolitane@gmail.com</p><p>&#8220;Una poesia può essere scritta per se stessi</p><p>o per cambiare il mondo&#8221;</p><p>Poesie Metropolitane</p></div></div><div class="clearfix"></div></div></div></div><!--mvp-content-main--><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/&amp;t=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino &amp;url=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/&amp;media=https://sulsud.it/wp-content/uploads/2022/05/assuntasperino-590x354.jpg&amp;description=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=&#8216;A Puisia della domenica di Poesie Metropolitane. Oggi in compagnia dei versi di Assunta Sperino&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Argomenti simili:</span><span itemprop="keywords"></span></div><!--mvp-post-tags--><div class="posts-nav-link"></div><!--posts-nav-link--><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://sulsud.it/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-anna-casizzone/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Non perderti</span><p>&#8216;A Puisia della domenica di Poesie Metropolitane, oggi in compagnia dei versi di Anna Casizzone</p></div><!--mvp-prev-next-text--></div><!--mvp-prev-cont-in--></div><!--mvp-prev-cont-out--></div><!--mvp-prev-next-cont--> </a></div><!--mvp-prev-post-wrap--></div><!--mvp-prev-next-wrap--><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img data-src='https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png"/></noscript><meta itemprop="url" content="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png"></div><!--mvp-org-logo--><meta itemprop="name" content="SulSud"></div><!--mvp-org-wrap--></div><!--mvp-content-bot--></div><!--mvp-content-body-top--><div class="mvp-cont-read-wrap"><div class="mvp-cont-read-but-wrap left relative"> <span class="mvp-cont-read-but">Continua a leggere</span></div><!--mvp-cont-read-but-wrap--><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Altri articoli di tuo interesse</span></h4></div><!--mvp-related-posts--><div id="mvp-comments-button" class="left relative mvp-com-click-128089 mvp-com-but-128089"> <span class="mvp-comment-but-text">Clicca per commentare</span></div><!--mvp-comments-button--><div id="comments" class="mvp-com-click-id-128089 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sulsud.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='128089' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!--comments--></div><!--mvp-cont-read-wrap--></div><!--mvp-content-body--></div><!--mvp-content-wrap--></div><!--mvp-post-content--></div><!--mvp-post-main--></div><!--mvp-article-cont--></article><!--mvp-article-wrap--></div><!--mvp-auto-post-main--></div><!--mvp-auto-post-grid--></div><!--mvp-main-box--></div><!--mvp-main-body-wrap--><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://sulsud.it/"><img  alt="SulSud" data-rjs="2" data-src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://sulsud.it/wp-content/uploads/2021/10/SulSud-logo-400.png" alt="SulSud" data-rjs="2" /></noscript></a></div><!--mvp-foot-logo--><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/sulsud.it" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://www.instagram.com/sulsud.it/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul></div><!--mvp-foot-soc--><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://sulsud.it/">Homepage</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://sulsud.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://sulsud.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126678"><a href="https://sulsud.it/il-collettivo-di-scrittura-di-sulsud/">Il collettivo</a></li></ul></div></div><!--mvp-foot-menu--></div><!--mvp-foot-menu-wrap--></div><!--mvp-main-box--></div><!--mvp-foot-top--><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>SulSud.it © 2021 - Tutti i diritti riservati<br> <a href="privacy-policy">Privacy</a></p></div><!--mvp-foot-copy--></div><!--mvp-main-box--></div><!--mvp-foot-bot--></footer></div><!--mvp-site-main--></div><!--mvp-site-wall--></div><!--mvp-site--><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><!--mvp-fly-top--><div class="mvp-fly-fade mvp-fly-but-click"></div><!--mvp-fly-fade--><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr --><div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"><div class="cmplz-header"><div class="cmplz-logo"></div><div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div> <a class="cmplz-close" tabindex="0" role="button"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </a></div><div class="cmplz-divider cmplz-divider-header"></div><div class="cmplz-body"><div class="cmplz-message" id="cmplz-message-1-optin">Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.</div> <!-- categories start --><div class="cmplz-categories"> <details class="cmplz-category cmplz-functional" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Funzionale</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-functional-optin"
 data-category="cmplz_functional"
 class="cmplz-consent-checkbox cmplz-functional"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label> </span> Sempre attivo </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span></div> </details> <details class="cmplz-category cmplz-preferences" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Preferenze</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-preferences-optin"
 data-category="cmplz_preferences"
 class="cmplz-consent-checkbox cmplz-preferences"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span></div> </details> <details class="cmplz-category cmplz-statistics" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistiche</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-statistics-optin"
 data-category="cmplz_statistics"
 class="cmplz-consent-checkbox cmplz-statistics"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span> <span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span></div> </details> <details class="cmplz-category cmplz-marketing" > <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Marketing</span> <span class="cmplz-banner-checkbox"> <input type="checkbox"
 id="cmplz-marketing-optin"
 data-category="cmplz_marketing"
 class="cmplz-consent-checkbox cmplz-marketing"
 size="40"
 value="1"/> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary><div class="cmplz-description"> <span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span></div> </details></div><!-- categories end --></div><div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a></div><div class="cmplz-divider cmplz-footer"></div><div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accetta</button> <button class="cmplz-btn cmplz-deny">Nega</button> <button class="cmplz-btn cmplz-view-preferences">Preferenze</button> <button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferenze</a></div><div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a></div></div></div><div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button></div> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/sulsud.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7f184f5f47","disable_ajax_form":"false"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/mvp-custom.min.js' id='mvp-custom-js'></script> <script type='text/javascript' id='cmplz-cookiebanner-js-extra'> /* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"18","version":"6.1.6.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/sulsud.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","categories":{"statistics":"statistiche","marketing":"marketing"},"tcf_active":"","placeholdertext":"Fai clic per accettare i cookie {category} e abilitare questo contenuto","css_file":"https:\/\/sulsud.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=18","page_links":{"eu":{"cookie-statement":{"title":"","url":"https:\/\/sulsud.it\/a-puisia-della-domenica-di-poesie-metropolitane-oggi-in-compagnia-dei-versi-di-assunta-sperino\/"},"privacy-statement":{"title":"Politica sulla Privacy e gestione dei Cookie","url":"https:\/\/sulsud.it\/privacy-policy\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */ </script> <script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script><script defer src="https://sulsud.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-c87d245eaf5d1ce18cb0277a7c168ab6.js"></script></body></html>